Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 20 de 32
Like Tree2Likes

Tópico: Abrir portas Zon Hub 2.0

  1. #1
    Moderador Avatar de cpaiva68
    Data de Ingresso
    Dec 2010
    Localização
    TV
    Posts
    560

    Padrão Abrir portas Zon Hub 2.0

    olá boa tarde, meti zom fibra e não consigo abrir a porta 12000 ou outra qualquer. ou abre tudo ou nada.
    Alguem sabe da solução?
    obrigado

  2. #2
    Sub-Administrador Avatar de florindo
    Data de Ingresso
    Oct 2006
    Localização
    Sempre por aqui
    Posts
    36.279

    Padrão

    Amigo segue estes passos.

    Serviços/Firewall/Encaminhamento de portas/Nova entrada.

    Em Anfitrião local, fazes adicionar, colocas o IP (ou nome)que aparece nessa zona, que corresponde ao IP do PC.

    Depois em protocolo,"qualquer" /e o router muda de pagina.

    Aí aparece o IP do PC, de novo em qualquer, pões/ definido pelo utilizador.

    Aparece de novo protocolo, aí pões TCP/ou UDP.

    Depois em porta de destino/em "unico"/e numero da porta que queres.

    Depois fazes salvar e está pronto.

  3. #3
    Moderador Avatar de cpaiva68
    Data de Ingresso
    Dec 2010
    Localização
    TV
    Posts
    560

    Padrão

    obrigado amigo

    isso já eu fiz, e depois vou ver se a porta está aberta e continua fechada.
    entrei com user_admin e também não me estou a safar.
    Estou de volta disto já faz um bocado e não percebo,
    se ponho na escolha da porta qualquer, abre tudo, 21, 80, etc
    Se ponho em unico (a escolha da porta ) nao abre.
    Já liguei para o apoio tecnico e dizem que isso não me podem ajudar LOL
    Portanto ou tenho as portas todas abertas ou nenhuma, em DMZ tb dá mas fica tudo aberto.

    Mais alguma ideia?

    obrigado

    ps: no nome do pc meto o ip da box

  4. #4
    Sub-Administrador Avatar de florindo
    Data de Ingresso
    Oct 2006
    Localização
    Sempre por aqui
    Posts
    36.279

    Padrão

    Citação Postado originalmente por cpaiva68 Ver Post
    obrigado amigo

    isso já eu fiz, e depois vou ver se a porta está aberta e continua fechada.
    entrei com user_admin e também não me estou a safar.
    Estou de volta disto já faz um bocado e não percebo,
    se ponho na escolha da porta qualquer, abre tudo, 21, 80, etc
    Se ponho em unico (a escolha da porta ) nao abre.
    Já liguei para o apoio tecnico e dizem que isso não me podem ajudar LOL
    Portanto ou tenho as portas todas abertas ou nenhuma, em DMZ tb dá mas fica tudo aberto.

    Mais alguma ideia?

    obrigado

    ps: no nome do pc meto o ip da box
    Amigo!

    Acho muito estranho estar acontecer isso?

    O que podes é fazer um reset ao router e por as definições default.

    E tentar fazer tudo de novo...pode ser que dê resultado?

    Claro que no apoio ao cliente não dão assistência a esse tipo de situações.

    Amigo o PC foi só um exemplo, pode ser outro.

  5. #5
    Moderador Avatar de cpaiva68
    Data de Ingresso
    Dec 2010
    Localização
    TV
    Posts
    560

    Padrão

    Amigo Florindo,

    Acho que é melhor passar ao reset pois não pega mesmo.
    Já fiz umas 20x a mesmao coisa e nada, e este não é o primeiro router que configuro.
    O dns por exemplo já está ok, foi ir ao sitio e meter os dados e Aplicar (salvar).

    Podes me ajudar no processo do reset?

    obrigado mais uma vez

  6. #6
    Sub-Administrador Avatar de florindo
    Data de Ingresso
    Oct 2006
    Localização
    Sempre por aqui
    Posts
    36.279

    Padrão

    Citação Postado originalmente por cpaiva68 Ver Post
    Amigo Florindo,

    Acho que é melhor passar ao reset pois não pega mesmo.
    Já fiz umas 20x a mesmao coisa e nada, e este não é o primeiro router que configuro.
    O dns por exemplo já está ok, foi ir ao sitio e meter os dados e Aplicar (salvar).

    Podes me ajudar no processo do reset?

    obrigado mais uma vez
    O meu router é daqueles mais altos, quer dizer não é dos mais recentes...

    No meu tem um orifício na parte de traz...no teu se não for igual tens que procurar...depois arranjas algo como uma esferográfica, e clicas lá, e aguarda um pouco até as luzes ficarem a piscar, nesse momento retiras a esferográfica do orifício e esperas que o router conecte totalmente.

    Depois abres o browser pões o Ip do router, que em principio será o 192.168.1.1.

    A pass e user, estão na parte debaixo do router, depois de concluído convém mudares a pass...

  7. #7
    Moderador Avatar de mlcalves
    Data de Ingresso
    May 2010
    Idade
    29
    Posts
    1.703

    Padrão

    esses routers não prestam para nada... Na altura em que tinha zon, só resolvi o assunto, assim que abdiquei desse pacote fibra e passei para normal... Ai pedi transferência do serviço para o modem e ai liguei um router como deve ser..

    Eu precisava da 3389 e não dava por nada deste mundo..

  8. #8
    Sub-Administrador Avatar de florindo
    Data de Ingresso
    Oct 2006
    Localização
    Sempre por aqui
    Posts
    36.279

    Padrão

    Citação Postado originalmente por mlcalves Ver Post
    esses routers não prestam para nada... Na altura em que tinha zon, só resolvi o assunto, assim que abdiquei desse pacote fibra e passei para normal... Ai pedi transferência do serviço para o modem e ai liguei um router como deve ser..

    Eu precisava da 3389 e não dava por nada deste mundo..
    Amigo eu desde que ando nestas andanças quase sempre fui cliente ZON, e olha que nunca tive problemas desse tipo.

    Falo por mim claro, cada caso, é um caso!

  9. #9
    Moderador Avatar de mlcalves
    Data de Ingresso
    May 2010
    Idade
    29
    Posts
    1.703

    Padrão

    Vai por mim... esses routers.... Esquece mesmo... Olha que não foi burrice da minha parte :) Li N tópicos e muitos queixavam-se do mesmo.

  10. #10
    Moderador Avatar de cpaiva68
    Data de Ingresso
    Dec 2010
    Localização
    TV
    Posts
    560

    Padrão

    pois já não sei não. bela treta :)
    Última edição por florindo; 08-05-2012 às 22:56.

  11. #11
    Moderador Avatar de cpaiva68
    Data de Ingresso
    Dec 2010
    Localização
    TV
    Posts
    560

    Padrão

    Venho por este meio agradecer a gentileza do amigo florindo.
    Depois de tentar tudo o que para mim era possível, acabei por ligar para a pcmedic e depois de + - 15 minutos (alguns 5€) nada ficou resolvido, e disseram que era o router com problemas.
    Sem a ajuda preciosa deste nosso amigo estava entalado :) e hoje ia dormir mal, primeiro dia com fibra e não conseguia por as coisas a funcionar.
    Muito obrigado

    Problema resolvido podem fechar o tópico sff.

  12. #12
    Sub-Administrador Avatar de florindo
    Data de Ingresso
    Oct 2006
    Localização
    Sempre por aqui
    Posts
    36.279

    Padrão

    Citação Postado originalmente por cpaiva68 Ver Post
    Venho por este meio agradecer a gentileza do amigo florindo.
    Depois de tentar tudo o que para mim era possível, acabei por ligar para a pcmedic e depois de + - 15 minutos (alguns 5€) nada ficou resolvido, e disseram que era o router com problemas.
    Sem a ajuda preciosa deste nosso amigo estava entalado :) e hoje ia dormir mal, primeiro dia com fibra e não conseguia por as coisas a funcionar.
    Muito obrigado

    Problema resolvido podem fechar o tópico sff.
    Amigo, não precisas de agradecer...o importante foi teres resolvido o problema!

  13. #13
    Banido
    Data de Ingresso
    Dec 2007
    Localização
    Berlengas fontainhas
    Idade
    50
    Posts
    471

    Padrão

    Citação Postado originalmente por mlcalves Ver Post
    esses routers não prestam para nada... Na altura em que tinha zon, só resolvi o assunto, assim que abdiquei desse pacote fibra e passei para normal... Ai pedi transferência do serviço para o modem e ai liguei um router como deve ser..

    Eu precisava da 3389 e não dava por nada deste mundo..
    Pois comigo passo-se a mesma coisa ... tive que ligar para me voltarema por o moden tomson e depois meti um router... esse HUB é uma granda rolha longe com ele.

  14. #14
    Moderador Avatar de mlcalves
    Data de Ingresso
    May 2010
    Idade
    29
    Posts
    1.703

    Padrão

    Citação Postado originalmente por SAXONS Ver Post
    Pois comigo passo-se a mesma coisa ... tive que ligar para me voltarema por o moden tomson e depois meti um router... esse HUB é uma granda rolha longe com ele.
    afinal não fui o único!!

    Sent from my GT-S5570 using Tapatalk 2

  15. #15
    Sub-Administrador Avatar de florindo
    Data de Ingresso
    Oct 2006
    Localização
    Sempre por aqui
    Posts
    36.279

    Padrão

    Citação Postado originalmente por SAXONS Ver Post
    Pois comigo passo-se a mesma coisa ... tive que ligar para me voltarema por o moden tomson e depois meti um router... esse HUB é uma granda rolha longe com ele.
    Vamos lá saber porquê...mas eu já tenho esse router há muito tempo na versão 1.0, e nunca tive problemas.

  16. #16
    Moderador Avatar de mlcalves
    Data de Ingresso
    May 2010
    Idade
    29
    Posts
    1.703

    Padrão

    Citação Postado originalmente por florindo Ver Post
    Vamos lá saber porquê...mas eu já tenho esse router há muito tempo na versão 1.0, e nunca tive problemas.
    estás a querer insinuar alguma coisa? faz umas pesquisas no google ou vai ao forum da zon.

    Sent from my GT-S5570 using Tapatalk 2

  17. #17
    Sub-Administrador Avatar de florindo
    Data de Ingresso
    Oct 2006
    Localização
    Sempre por aqui
    Posts
    36.279

    Padrão

    Citação Postado originalmente por mlcalves Ver Post
    estás a querer insinuar alguma coisa? faz umas pesquisas no google ou vai ao forum da zon.

    Sent from my GT-S5570 using Tapatalk 2

    Amigo insinuar o quê...e porquê?

    Dei a minha opinião...não posso?

  18. #18
    Gforum Dedicado Avatar de ilheu
    Data de Ingresso
    Sep 2006
    Localização
    açores
    Posts
    679

    Padrão

    No meu Hub até atinar como abrir as portas tambem foi uma inquetação , mas depois de aprender como faze-lo tem rolado sem espinhas , tanto as portas bem como o dns .

    Abraço

  19. #19
    Moderador Avatar de mlcalves
    Data de Ingresso
    May 2010
    Idade
    29
    Posts
    1.703

    Padrão

    Citação Postado originalmente por ilheu Ver Post
    No meu Hub até atinar como abrir as portas tambem foi uma inquetação , mas depois de aprender como faze-lo tem rolado sem espinhas , tanto as portas bem como o dns .

    Abraço
    mas a questão é que já configurei n vezes... faz parte das minhas atividades. eu li vários posts em que vi bem as voltas que os users davam para conseguir alguma. O router só deve gerido pelo admin. a operadora não tem que ter acesso nem tem que limitar as funções.

    Sent from my GT-S5570 using Tapatalk 2

  20. #20
    Gforum Dedicado Avatar de ilheu
    Data de Ingresso
    Sep 2006
    Localização
    açores
    Posts
    679

    Padrão

    Postado Originalmente por ilheu<br />
    No meu Hub até atinar como abrir as portas tambem foi uma inquetação , mas depois de aprender como faze-lo tem rolado sem espinhas , tanto as portas bem como o dns .<br />
    <br />
    Abraço
    <br />
    <br />
    mas a questão é que já configurei n vezes... faz parte das minhas atividades. eu li vários posts em que vi bem as voltas que os users davam para conseguir alguma. O router só deve gerido pelo admin. a operadora não tem que ter acesso nem tem que limitar as funções.<br />
    <br />
    Sent from my GT-S5570 using Tapatalk 2
    Isso tens razão os firmwares dos hub só permitem o que a zon quer.

    Sent from my GT-I9100 using Tapatalk 2 Beta-5

Página 1 de 2 12 ÚltimoÚltimo

Tópicos Similares

  1. abrir portas
    Por nunorikardo no fórum Duvidas / Ajuda - Dreambox -Linux TV
    Respostas: 2
    Último Post: 10-02-2012, 16:46
  2. abrir portas
    Por pribas no fórum Duvidas E Ajuda
    Respostas: 0
    Último Post: 12-05-2010, 00:27
  3. abrir portas
    Por crakyman no fórum Internet Fixa
    Respostas: 11
    Último Post: 16-12-2008, 21:17
  4. Abrir portas Speedport
    Por donorte no fórum Duvidas E Ajuda
    Respostas: 1
    Último Post: 19-11-2008, 19:55
  5. Abrir portas!!
    Por pina7 no fórum Manuais E Dicas
    Respostas: 2
    Último Post: 05-09-2008, 14:49

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.