Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
Resultados 21 a 40 de 41

Tópico: ventoinha do radiador não desliga

  1. #21
    Gorila
    Visitante

    Padrão

    Citação Postado originalmente por smvieira Ver Post
    Amigo antonio44:
    amanha (hoje) vou verificar melhor o problema,
    agora vou dormir ,

    boa noite

    smvieira
    Vais ver o que o computador reporta ?

  2. #22
    Administrador Avatar de F.B.I.
    Data de Ingresso
    Oct 2006
    Localização
    U.S.A.
    Posts
    12.828

    Padrão

    Citação Postado originalmente por Gorila Ver Post
    Não estou aqui para dar cursos a ninguém !!!

    Tive exactamente o mesmo problema num carro de 280 cavalos ( não interessa qual ) e andei metido ( na própria marca ) com "sapateiros" que diziam isso mesmo !!! ( Afinal era o que o computador acusava, como erro !!! ) Mudei 4 vezes os sensores, as velas, etc etc etc...

    Afinal fui à casa de assistência Ferrari e o problema era mesmo o termostato avariado !!!

    SEM COMENTÁRIOS !!! ( digo eu !! )
    é tão simples o termoestato serve para circular a agua no bloco do motor
    enquanto frio, depois de chegar uma certa temperatura abre o termestato
    e faz a circulação de agua do bloco para o radiador e depois novamente para o bloco.
    Agora mais uma razão como não é o termestato pois se o termestato tiver avariado eu garanto te que a ventoinha nem sequer dispara e com certeza
    a tempertura da agua ia subir muito rapidamente.

    e cada caso é um caso
    Última edição por F.B.I.; 04-07-2009 às 01:30.
    cump.
    F.B.I.
    gforum 2014



    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.
    Existe o forum para tirar duvidas e não por PM.

  3. #23
    Gorila
    Visitante

    Padrão

    Citação Postado originalmente por F.B.I. Ver Post
    é tão simples o termoestato serve para circular a agua no bloco do motor
    enquanto frio, depois de chegar uma certa temperatura abre o termestato
    e faz a circulação de agua do bloco para o radiador e depois novamente para o bloco.
    Agora mais uma razão como não é o termestato pois se o termestato tiver avariado eu garanto te que a ventoinha nem sequer dispara e com certeza
    a tempertura da agua ia subir muito rapidamente.
    Agora sou eu que digo !!! SEM COMENTÁRIOS !!!

    A ver vamos....

  4. #24
    Administrador Avatar de F.B.I.
    Data de Ingresso
    Oct 2006
    Localização
    U.S.A.
    Posts
    12.828

    Padrão

    Citação Postado originalmente por Gorila Ver Post
    Agora sou eu que digo !!! SEM COMENTÁRIOS !!!

    A ver vamos....
    pois é tens razão sou mecanico a 5 dias.....
    cump.
    F.B.I.
    gforum 2014



    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.
    Existe o forum para tirar duvidas e não por PM.

  5. #25
    Gforum Iniciado
    Data de Ingresso
    Jun 2009
    Idade
    56
    Posts
    11

    Padrão

    Citação Postado originalmente por antonio44 Ver Post
    Boa noite amigos
    Tenho o seguiente problema
    A ventoinha do radiador começa a trabalhar assim que ligo o carro
    Não é normal visto que só deveria ligar a uma determinada temperatura
    Já falei com um colega meu e ele diz que pode ser o termostato colado
    Agradecia uma ajuda do pessoal do forum antes de mandar o carro ao mecânico
    Obrigado
    Boa noite amigo, tem que rever fios (continuidade) relês em cc tambem fazem
    a ventoinha ligar direto, e o termostato. A centralina tambem faz ficar ligado direto. Outra coisa é a valvula termostática travada. Pega na mangueira de um lado do radiador com uma mão e com outra mão na saida de agua que entra no motor, ambas tem que estar quentes, se uma estiver fria, é a valvula termostática. E finalmente ver a bomba d'agua, se está girando a água.

  6. #26
    Gforum Iniciado
    Data de Ingresso
    Jun 2009
    Idade
    56
    Posts
    11

    Padrão ventoinha disparada

    Ah ia nesses carros modernos não existem termostatos, o mesmo foi substitudo pelo sensor de temperatura da água, check o mesmo.

  7. #27
    GForum Mestre
    Data de Ingresso
    Jan 2009
    Localização
    Orjais
    Idade
    33
    Posts
    352

    Padrão

    Isto por aqui está quente!... E pelos vistos só quem trabalha com FIAT´S com um cavalito á frente é que é mecânico!!! Primeiro para ser um bom mecânico tem de se ter humildade e saber ouvir os outros porque estamos sempre a aprender!! outra coisa que estou a ver aqui é confusão no nome das peças...e para nos fazermos entender vamos fazer assim:
    TERMOSTATO= aquela "torneirinha" que abre e fecha ocircuito de agua para manter o motor a uma temperatura constante.
    SENSOR DE TEMPERATURA= sonda que se encontra no radiador para accionar a ventoinha.
    Para mim o problema está com certesa no sensor de temperatura.
    Para o Sr. ETELVINO todos os carros têm termostato e vão continuar a ter.
    Para o SR. GORILA mudar 4 vezes as velas por a ventoinha não desligar????????? Atenção quando diz que alguns membros aqui do fórum são ignorantes...os motores do cavalinho são exatamente iguais a qualquer outro motor mas mais caros e duram 5 vezes menos...

  8. #28
    Gforum Iniciado
    Data de Ingresso
    Jul 2009
    Idade
    41
    Posts
    2

    Padrão simpléx do socrates

    Leva essa m**de charuto para a autirizada e manda concertar, afinal quem tem carro tem que ter condições de manter-lo lololololol

  9. #29
    Gforum Sénior Avatar de tecnicopc
    Data de Ingresso
    Mar 2009
    Localização
    algures
    Posts
    147
    Blog:

    Padrão

    Citação Postado originalmente por antonio44 Ver Post
    Boa noite amigos
    Tenho o seguiente problema
    A ventoinha do radiador começa a trabalhar assim que ligo o carro
    Não é normal visto que só deveria ligar a uma determinada temperatura
    Já falei com um colega meu e ele diz que pode ser o termostato colado
    Agradecia uma ajuda do pessoal do forum antes de mandar o carro ao mecânico
    Obrigado
    isto aqui é so sapateiros hehehe

    amigo o termocontacto do ventilador deve estar colado ou seja faz de interruptor quando aqueceu o liquido do radiador e a temperatura aumentou o contacto deve ter ficado preso .

    faz o seguinte desliga um dos fios do termocontacto e ve se o ventilador para.

    abraço.

  10. #30
    Gforum Sénior
    Data de Ingresso
    Sep 2006
    Posts
    159

    Padrão

    o termostato nao é....pode ser o sensor da temperatura.mas cada caso é diferente...

  11. #31
    GForum Mestre
    Data de Ingresso
    Jan 2009
    Localização
    Orjais
    Idade
    33
    Posts
    352

    Padrão

    Citação Postado originalmente por Homax123 Ver Post
    Leva essa m**de charuto para a autirizada e manda concertar, afinal quem tem carro tem que ter condições de manter-lo lololololol
    Exmo. Sr. pelo seu número de intervenções aqui no fórum reparei que não deve saber qual o objectivo do mesmo. Este fórum serve para trocar ideias e opiniões porque se reparou o nosso amigo ANTONIO 44 disse que ia levar o carro ao mecanico mas queria saber mais qualquer coisa como é normal em qualquer pessoa que procura aprender mais ao longo da vida e não gosta de ficar ignorante já que não é a área dele.

  12. #32
    Banido
    Data de Ingresso
    Oct 2007
    Localização
    Gf
    Posts
    192

    Padrão

    Tudo indica que seja o termostato que deve estar no radiador

  13. #33
    Gorila
    Visitante

    Padrão

    Citação Postado originalmente por flipe Ver Post
    Tudo indica que seja o termostato que deve estar no radiador
    Nem mais... mas tal como foi dito, cada caso é um caso !!!

    Eis a realidade do que me aconteceu a um carro meu.

    De um momento para o outro o arrefecimento ligava e não parava mais. A temperatura tanto marcava, como vinha para o zero. O carro arrancava a frio com soluços e mais soluços. A luz da injeção ligava-se e de seguida a ventoinha.... enfim... um pesadelo. Se parasse o carro com a ventoinha ligada, já dificilmente pegava ( tinha que esperar bastantes minutos para voltar a pegar ). Depois de arrancar novamente e, passados alguns minutos, ligava a ventoinha novamente.... acendia a luz da injeção electronica e soluçava quando mudava de mudanças. Andei nisto, cerca de 2 mêses.

    Nestes 2 mêses, levei o carro á marca, que o colocou no famoso computador !!! Detectava velas e sensor de temperatura. Mudei 3 vezes as velas e 4 vezes o sensor de temperatura. Voltava sempre ao mesmo. As velas eram mudados porque o carro as acabava por encharcar ( segundo os ditos mecânicos ). Depois de 2 mêses e de 4 idas ao computador da marca, já me falavam em rectificação de válvulas, etc etc etc... nada de certezas.

    Levei o carro à assintência Ferrari, e afinal o problema era o termostato avariado. PAGUEI 50 EUROS !!!

    É a mais pura verdade..... mas cada caso é um caso !

  14. #34
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    34

    Padrão

    Boas
    Antes demais obrigado por terem respondido
    Falei com amigo meu mecânico que me vai ver o carro, que me disse que a ventoinha estar sempre a trabalhar deve ser de facto o termostacto,
    mas continuo com uma duvida .
    O carro tem duas ventoinhas uma de arrefecimento, e outra do ar condicionada, ambas no radiador, ele disse-me que a do ar condicionado em prencipio deveria estar sempre a trabalhar o que acontece.
    Digam o que acham
    Abraço ao pessoal

  15. #35
    Gforum Veterano Avatar de rafa11
    Data de Ingresso
    Sep 2006
    Localização
    Amares
    Idade
    37
    Posts
    4.879

    Padrão

    Citação Postado originalmente por antonio44 Ver Post
    Boas
    ele disse-me que a do ar condicionado em principio deveria estar sempre a trabalhar o que acontece.
    Digam o que acham

    Errado!
    Só trabalha quando ligas o AC.
    Qual delas é que fica sempre ligada?
    A do AC ou a do arrefecimento do motor?

  16. #36
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    34

    Padrão

    Boas
    as duas
    obrigado

  17. #37
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    34

    Padrão

    Boas amigos
    Quero agradecer a quem respondeu a minha questão.
    Para quem apostou qual seria o problema, aqui a vai a solução
    Era um relé em curto circuito
    Abraço

  18. #38
    Novo
    Data de Ingresso
    Aug 2009
    Idade
    41
    Posts
    1

    Padrão

    Boas amigos.
    Descobri este forum à pouco tempo, mas como tive uma experiência identica, gostaria de partilha-la convosco, quem sabe não irá ajudar alguém, então é assim:
    Tenho um seat ibiza 1.4 de 96 e aqui à uns meses comecei com problemas de aquecimento:
    1.º problema-temperatura subia e ventoinha não disparava;
    1.ª tentativa de resolução-mudei termostato e valvula termoeléctrica, mas o problema continuava, então levei o carro à marca queriam chular quase 300€ mas felizmente que tive a ideia de experimentar o carro antes de pagar, conlusão estava tudo na mesma, o carro ficou lá mais 15 dias e depois telefonaram-me para ir buscar o carro porque não tinham disponibilidade para me resolver o problema naquela altura porque tinham imensos compromissos(isto contado custa a acreditar que possa ter acontecido numa oficina de marca, mas enfim).
    Resolução do problema-tampa do termoestato estava partida, e não fazia com que este abrisse.

    2º problema-ponteiro da temperatura oscilava e o carro falhava a quente.
    Resolução-substituição do sensor da temperatura do motor, porque estava marado e dava uma informação errada à unidade de comando, mas o carro continuava a falhar.

    Entretanto resolvi fazer uma revisão geral e mudei:
    Cabos de velas;
    Rotor do distribuidor;
    Velas;
    Bomba de àgua;
    termostato de origem;
    Sensor da temperatura do motor de origem;
    Sensor da temperatura do liquido refrigerante (valvula termoelectrica) de origem;
    Distribuição;
    Filtros de ar, óleo, combustivel e de abitaculo; ´
    Óleo do motor

    E passados três meses, eis que surgue mais uma questão:

    3.º problema(e sinceramente espero que seja o ultimo)-ventoinha ligava depois do motor atinguir a temperatura para tal, mas depois não desligava, a não ser se desliga-se a ignição.
    Fiquei f.d.o., como seria de esperar não é, depois de uma revisão daquelas e mais um problema. Entre inumeras idas à oficina electricistas, um mecânico da Toyota diz-me assim:
    "o teu radiador é de aluminio, então muda-lho porque ess me....da encolheu"
    eu fiquei no que me pareceu fui para casa desmontei e não vi nada de anormal, até que por descargo de consciência e necessidade, encomendei um novo e quando o recebi até fiquei burro dos olhos. Não é que os canais do radiodor encolheram mesmo?!!!.
    O que é certo é que depois de lhe mudar o radiador, a ventoinha liga e desliga na perfeição!???
    Agora voçês perguntam?
    Não estaria o radiador entupido?
    Resposta-quando o mdesmontei, a pensar nessa possibilidade, levei-o a uma casa da especialidade, precisamente para detectar um problema desses, mas disseram que estava ok.

    Desculpem o testamento amigos, mas só quis partilhar com voçês a minha experiência, e espero que possa ser util para alguém.
    Abrs e fiquem bem

  19. #39
    Administrador Avatar de F.B.I.
    Data de Ingresso
    Oct 2006
    Localização
    U.S.A.
    Posts
    12.828

    Padrão

    Boas amigo sim pode sempre ajudar alguem que tenha
    problemas similantes.
    cump.
    F.B.I.
    gforum 2014



    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.
    Existe o forum para tirar duvidas e não por PM.

  20. #40
    Novo
    Data de Ingresso
    Feb 2011
    Posts
    1

    Padrão

    Viva !
    Aguém me pode ajudar?!
    Tenho um astra de 2006 a diesel e por vezes a ventoinha do radiador não desliga mesmo com o carro desligado... qual será o problema? Nas máquinas de diagnostico não acusa qualquer erro.

Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo

Tópicos Similares

  1. ventoinha do pc
    Por beijocas no fórum Dúvidas e Ajuda
    Respostas: 31
    Último Post: 03-08-2010, 18:48
  2. Ajuda com a ventoinha do pc
    Por crokas no fórum Dúvidas e Ajuda
    Respostas: 8
    Último Post: 23-10-2008, 23:33
  3. Opel Astra 1.4 Radiador Da Sulfage
    Por mineiro hr no fórum Reciclagem
    Respostas: 1
    Último Post: 10-01-2008, 13:53
  4. Respostas: 6
    Último Post: 08-01-2008, 21:10

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.