Resultados 1 a 8 de 8

Tópico: Luz Stop Renault Clio 1.5 DCI

  1. #1
    Gforum Iniciado
    Data de Ingresso
    Dec 2008
    Posts
    4

    Padrão Luz Stop Renault Clio 1.5 DCI

    Boas ,tenho um clio 1.5 dci de 2001 e estou a ter um problema que poderá ser de imobilizador, quando ligo o carro muitas vezes acende a luz do Stop no painel e uma outra luz verlmelha fica a piscar ( e não aciona o motor de arranque) ou fica fixa (aciona o motor de arranque mas o carro não trabalha, Talvez corte o gasoleo)
    Já acontece com mais alguem?
    Alguem tem uma dica do que pode ser?
    Isto acontece-me com as 2 chaves.
    Obrigado
    Carlos Silva

  2. #2
    Gforum Veterano Avatar de j.s@ntos
    Data de Ingresso
    Sep 2006
    Posts
    3.492

    Padrão

    Citação Postado originalmente por PROtel Ver Post
    Boas ,tenho um clio 1.5 dci de 2001 e estou a ter um problema que poderá ser de imobilizador, quando ligo o carro muitas vezes acende a luz do Stop no painel e uma outra luz verlmelha fica a piscar ( e não aciona o motor de arranque) ou fica fixa (aciona o motor de arranque mas o carro não trabalha, Talvez corte o gasoleo)
    Já acontece com mais alguem?
    Alguem tem uma dica do que pode ser?
    Isto acontece-me com as 2 chaves.
    Obrigado
    Carlos Silva
    Boas amigo.
    Recomendo que passes no teu mecanico ou numa oficina porque estes casos são de vêras dificeis por vezes de examinar o que se passa.
    Num clio recentemente acontecia me isso muitas vezes e era problema na chave...

    Abraço


    P.s) Este post devia tar na secção das duvidas..

  3. #3
    Banido
    Data de Ingresso
    Apr 2008
    Localização
    Coimbra
    Idade
    27
    Posts
    609

    Padrão

    O meu tmb apareceu uma luzita no painel fui ao mecanico ele meteu na maquina e nao deu erro nenhum, foi a testar as velas e estava uma queimada... nao sei se tem alguma coisa a ver, mas pronto....


  4. #4
    Gforum Veterano Avatar de j.s@ntos
    Data de Ingresso
    Sep 2006
    Posts
    3.492

    Padrão

    Citação Postado originalmente por bolas_joao Ver Post
    O meu tmb apareceu uma luzita no painel fui ao mecanico ele meteu na maquina e nao deu erro nenhum, foi a testar as velas e estava uma queimada... nao sei se tem alguma coisa a ver, mas pronto....

    Não tem nada a ver para este assunto porque o problema vem do reconheçimento da chave com o imobilizador.

  5. #5
    Gforum Iniciado
    Data de Ingresso
    Dec 2008
    Posts
    4

    Padrão

    Obrigado,
    O carro foi a Renault a pouco tempo porque desde que comprei que me acendia a luz da resistencia quando estava parado e ia arrancar com o carro,acendia a luz da resistencia e cortava-me o acelarador, foi 5 vezes para a renault e eles apenas ligavam ao computador e mudaram as ultimas 3 vezes a ficha por baixo do banco do condutor.
    Nesta ultima vez ,já fora de garantia , disseram que era problema do 4º injector, mudaram os 4 injectores, eles assumiram uma parte o stand outro e eu paguei 300 euros,
    Voltou pouco tempo a ficar igual.
    Resolvi o problema num amigo meu que faz programação em centralinas que me programou de novo a centralina , e pelo que me disse aumentou a pressao no rail, resolveu completamente o problema.
    Bem agora neste caso já mudei o imobilizador da chave e a bobine de ignição.
    Ficou igual.
    Sera que é a centralina da chave?
    Alguém sabe se posso ir a renault só para me ligarem a maquina e verem o que se passa?
    Obrigado
    Carlos Silva

  6. #6
    Gforum Veterano Avatar de Powersky
    Data de Ingresso
    Nov 2008
    Localização
    vila da pedra
    Posts
    1.185

    Padrão

    Citação Postado originalmente por PROtel Ver Post
    Obrigado,
    O carro foi a Renault a pouco tempo porque desde que comprei que me acendia a luz da resistencia quando estava parado e ia arrancar com o carro,acendia a luz da resistencia e cortava-me o acelarador, foi 5 vezes para a renault e eles apenas ligavam ao computador e mudaram as ultimas 3 vezes a ficha por baixo do banco do condutor.
    Nesta ultima vez ,já fora de garantia , disseram que era problema do 4º injector, mudaram os 4 injectores, eles assumiram uma parte o stand outro e eu paguei 300 euros,
    Voltou pouco tempo a ficar igual.
    Resolvi o problema num amigo meu que faz programação em centralinas que me programou de novo a centralina , e pelo que me disse aumentou a pressao no rail, resolveu completamente o problema.
    Bem agora neste caso já mudei o imobilizador da chave e a bobine de ignição.
    Ficou igual.
    Sera que é a centralina da chave?
    Alguém sabe se posso ir a renault só para me ligarem a maquina e verem o que se passa?
    Obrigado
    Carlos Silva

    boas amigo

    sempre que entenderes podes ir a renault , outra casa da especialidade !
    segunda a tua descrição talves seja uma perca de tempo
    fala com teu amigo certamente te ajudar a resolver o problema


    fica bem

    boa sorte !!!

  7. #7
    Gforum Junior
    Data de Ingresso
    Oct 2008
    Idade
    33
    Posts
    69

    Padrão

    Citação Postado originalmente por PROtel Ver Post
    Boas ,tenho um clio 1.5 dci de 2001 e estou a ter um problema que poderá ser de imobilizador, quando ligo o carro muitas vezes acende a luz do Stop no painel e uma outra luz verlmelha fica a piscar ( e não aciona o motor de arranque) ou fica fixa (aciona o motor de arranque mas o carro não trabalha, Talvez corte o gasoleo)
    Já acontece com mais alguem?
    Alguem tem uma dica do que pode ser?
    Isto acontece-me com as 2 chaves.
    Obrigado
    Carlos Silva

    Boas.

    Já tive um conhecido com um problema semelhante.

    podera ser um relé que vem defeituoso de origem e por vezes isola o sinal do motor de arranque. Também tive conhecimento de outro com os mesmos sintomas mas tinha a bobine de chamada do motor de arranque queimada

    Cumprimentos

  8. #8
    Gforum Iniciado
    Data de Ingresso
    Dec 2008
    Posts
    4

    Padrão

    Ok Obrigado bluethunder82 vou ver as 2 situaçoes,depois dou noticias.
    Obrigado a todos
    Cumprimentos
    Carlos Silva

Tópicos Similares

  1. Renault Clio 1.5 DCI 80 cv
    Por Nuno Abreu no fórum Duvidas e Questões Gerais sobre mecânica automóvel
    Respostas: 1
    Último Post: 11-01-2010, 22:33
  2. Clio - 3º Stop
    Por apeter no fórum Reciclagem
    Respostas: 6
    Último Post: 10-03-2009, 18:51

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.