Resultados 1 a 8 de 8

Tópico: GOLF 1.9 TDI 115Cv (1994)

  1. #1
    Gforum Sénior Avatar de jawa
    Data de Ingresso
    Sep 2006
    Localização
    Santa Luzia do Tide (Maranhão)-Brasil
    Posts
    167

    Padrão GOLF 1.9 TDI 115Cv (1994)

    Boas amigos,tenho um problema no meu carro,tem a ver com a ignição,muitas das vezes não quer pegar,acende a luz da resistencia e todas as outras que é normal,mas quando a luz da resistencia fica acesa(mas sumida) não pega, outras vezes fáz o normal, acende e apaga e o carro pega normalmente, outras vezes em andamento desliga a corrente do motor(vai abaixo) e volta ao fim de uns segundos,outras vezes nem acende as luzes do tablier,mas dá ao motor de arranque,mas não pega,

    alguem tem uma idea ...


    cumps-jawa



    quando procuramos algo e não encontramos,convem utilizar o GOOGLE,quase sempre resulta

  2. #2
    Moderador GForum Avatar de pmdias
    Data de Ingresso
    Jun 2008
    Localização
    Braga
    Idade
    34
    Posts
    388

    Padrão

    Problemas electricos....leva a uma oficina para te verem as ligações de massas, etc.....

  3. #3
    Moderador GForum Avatar de fcarocha
    Data de Ingresso
    May 2008
    Localização
    Bragança
    Idade
    34
    Posts
    382

    Padrão

    Pode ser velas, sensor de temperatura...

    Mudaste o motor? 115cv de 94?

  4. #4
    Gforum Iniciado
    Data de Ingresso
    Jun 2011
    Idade
    35
    Posts
    3

    Padrão

    Verifica o relé 109.

  5. #5
    Administrador Avatar de F.B.I.
    Data de Ingresso
    Oct 2006
    Localização
    U.S.A.
    Posts
    12.828

    Padrão

    Sim é problemas electricos mas qualquer maneira faz o que foi mencionado
    nos topicos acima.
    cump.
    F.B.I.
    gforum 2014



    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.
    Existe o forum para tirar duvidas e não por PM.

  6. #6
    Banido
    Data de Ingresso
    Feb 2011
    Idade
    42
    Posts
    372

    Padrão

    Esse motor é de 1 edição especial, gti tdi 115cv.

  7. #7
    Gforum Sénior Avatar de jawa
    Data de Ingresso
    Sep 2006
    Localização
    Santa Luzia do Tide (Maranhão)-Brasil
    Posts
    167

    Padrão GOLF 1.9 TDI 115Cv (1994)

    Citação Postado originalmente por jawa Ver Post
    Boas amigos,tenho um problema no meu carro,tem a ver com a ignição,muitas das vezes não quer pegar,acende a luz da resistencia e todas as outras que é normal,mas quando a luz da resistencia fica acesa(mas sumida) não pega, outras vezes fáz o normal, acende e apaga e o carro pega normalmente, outras vezes em andamento desliga a corrente do motor(vai abaixo) e volta ao fim de uns segundos,outras vezes nem acende as luzes do tablier,mas dá ao motor de arranque,mas não pega,

    alguem tem uma idea ...


    cumps-jawa
    ~



    problema resolvido.....(relé 109, trocar e por um novo)


    tanks-jawa



    quando procuramos algo e não encontramos,convem utilizar o GOOGLE,quase sempre resulta

  8. #8
    Gforum Sénior Avatar de jawa
    Data de Ingresso
    Sep 2006
    Localização
    Santa Luzia do Tide (Maranhão)-Brasil
    Posts
    167

    Padrão golf

    Citação Postado originalmente por fcarocha Ver Post
    Pode ser velas, sensor de temperatura...

    Mudaste o motor? 115cv de 94?

    Sim é um modelo que não saiu em portugal




    cumps-jawa



    quando procuramos algo e não encontramos,convem utilizar o GOOGLE,quase sempre resulta

Tópicos Similares

  1. Audi A4 1.9 TDI (115cv) 2005
    Por jcodigo no fórum Reciclagem
    Respostas: 3
    Último Post: 05-09-2008, 18:41

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.