Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 20 de 23

Tópico: Opel Astra 1.3 cdti

  1. #1
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão Opel Astra 1.3 cdti

    boas! é o seguinte tenho um opel astra 1.3 cdti de 2006 tem agora 1 ano e 3 meses quando ele tinha 9 meses comecei a notar uma falha no carro que é o seguinte quando vou a andar nomal com ele nota se mais qundo puxe por ele note que perde força mais ou menos 7 a 8 segundos depois normaliza tenho notado tambem quando ele tem a falha o carro vibra uma coisa mesmo estranha ja foi varias vezes á opel e nao conseguem dar com a falha
    ja ando nisto á varios meses e nao conseguem dar com o problema metem o carro na maquina e nao da erro nenhum
    se alguem me poder dar uma dica deste problema agradeçia ja esto a ficar desesperado o tempo vai passado e eles nao me resolvem o problema do carro

    Obrigado
    comps

  2. #2
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    25

    Padrão

    boas,

    Tenho um carro igual e deu me o mesmo problema como estava na garantia nao tive problemas e reparam o carro. É um valvula mas nao sei te dizer ao certo qual a sua finalidade, mas pelo que me disseram é comum neste motores


    Leva á opel, pelos vistos está a garantia.

    Cumprimentos

    p.s só para dizer que tb nao dava erro ao inicio.( se eu encontrar a factura com o nome da peça eu faço outro post)

  3. #3
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão

    Citação Postado originalmente por tiago1000 Ver Post
    boas,

    Tenho um carro igual e deu me o mesmo problema como estava na garantia nao tive problemas e reparam o carro. É um valvula mas nao sei te dizer ao certo qual a sua finalidade, mas pelo que me disseram é comum neste motores


    Leva á opel, pelos vistos está a garantia.

    Cumprimentos

    p.s só para dizer que tb nao dava erro ao inicio.( se eu encontrar a factura com o nome da peça eu faço outro post)
    boas! tiago1000 agradeço te ja é uma ajuda eu amanha vou á opel vou lhes falar nessa da valvula ver o que eles dizem
    o estranho disto é que ne sempre tem a perda de força e vibraçoes tem vezes que passa dias sem fazer depois quando menos espero la ta ele a fazer e é sempre poucos segundos que faz quando notei pela primeira vez parecia me que tinha uma roda descalibrada por causa da vibraçao que faz mas com a perda de força vi logue que nao podia ser

    PS: se conseguises o nome da peça era porreiro

    Obrigado

  4. #4
    Administrador Avatar de F.B.I.
    Data de Ingresso
    Oct 2006
    Localização
    U.S.A.
    Posts
    12.828

    Padrão

    boas amigo se o carro tiver na garantia ataca logo amigo ele sao obrigados
    a reparar sem qualquer justificaçao e nao deixas isso para quando acabar
    a garantia, mas essa valvula pode serque leva no colector de escape que é
    valvula egr ou entao é o medidor do fluxo massico do ar mas ve la isso amigo e aproveita a garantia porque so o medidor da massa é carrisimo.
    cump.
    F.B.I.
    gforum 2014



    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.
    Existe o forum para tirar duvidas e não por PM.

  5. #5
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão

    Citação Postado originalmente por @FBI@ Ver Post
    boas amigo se o carro tiver na garantia ataca logo amigo ele sao obrigados
    a reparar sem qualquer justificaçao e nao deixas isso para quando acabar
    a garantia, mas essa valvula pode serque leva no colector de escape que é
    valvula egr ou entao é o medidor do fluxo massico do ar mas ve la isso amigo e aproveita a garantia porque so o medidor da massa é carrisimo.

    boas! amigo claro que ainda esta na garantia o carro so tem 1 ano e 3 meses
    pois so que quando eu vou a opel eles vou esprementar e o carro nao faz nada e na maquina tambem nao da neguma avaria é complicado so faz de vez en quando nao é sempre ja nao sei quantas vezes foi a opel
    medidor da massa de ar nao é por isso eles ja esprementaram

    comps e obrigado
    Última edição por Aguiaslb; 10-07-2007 às 12:01.

  6. #6
    Gforum Veterano Avatar de j.s@ntos
    Data de Ingresso
    Sep 2006
    Posts
    3.492

    Padrão

    Depois de tudo o que já foi dito só me resta a dizer que deves explicar isso muito bem ao encarregado que está frente das reparações depois de veres o que le vai fazer... Se resolverem tudo bem senão faz uma carta a direcção da Opel comos teus dados todos e explicando ao pormenor o que se está a tratar pois tu não tens culpa de que eles não consigam ver de onde vem o problema!!


    A electonica de hoje em dia é muito evoluida mas tem muitas falhas as fabricas das cabelagens(em algumas que conheço e trabalham lá pessoas)a pessoas que não são competentes daquilo que estam a fazer!!

    Abraço
    Um carro é uma caixa cheia de surpresas

    Nao respondo a pm sobre codigos auto-rádios nem dou codes. Existem calculadores, usem os..
    Pm apenas pra moderação.

    Se não souberes qual o tipo de oleo que o teu trator utiliza na caixa ou nos hidraulicos podes consultar me tenho programa especifico para todas as marcas

    Precisas dos links do ad-3.24 ou do Id answer do ad.3.24 pede neste post http://www.gforum.tv/board/939/30913...-e-3-24-a.html

  7. #7
    Administrador Avatar de F.B.I.
    Data de Ingresso
    Oct 2006
    Localização
    U.S.A.
    Posts
    12.828

    Padrão

    hoje em dia ha mecanicos na marca que sao mesmo incompetentes
    as veses numa oficina de multimarca conseguem resolver melhor
    a avaria do que na propria marca mas enfim....
    comigo acontece isso a marca caterpillar na madeira pede informaçoes a nos
    para resolver certas situaçoes
    cump.
    F.B.I.
    gforum 2014



    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.
    Existe o forum para tirar duvidas e não por PM.

  8. #8
    Gforum Iniciado
    Data de Ingresso
    Feb 2007
    Idade
    48
    Posts
    49

    Talking opel 1.3cdti

    ola boa noite
    em relaçao ao teu carro admira-me bastante a luz de avaria nao acenser?.
    pelos sintomas k dizes deve de ser a valvula egr. digo isso sem ter a certeza pois nao estou com o carro a minha frente. fui chefe de oficina da opel . aperta com eles e guarda as folhas de obra pois assim tens como fazer uma reclamaçao outra coisa telefona para o centro de atendimente ao cliente c.a.c.
    nao deixes a garantia acabar pois a opel nesse sentido e tramada.

  9. #9
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão

    boas! vivi eu nao falei no meu primeiro post outro problema que o carro tem porque na opel dizem que um nao tem nada a ver um com outro que é o seguinte
    á uns dias para ca quando mete a chave na igniçao a luz de avaria pisca e dou á chave ne da sinal tenho que tirar a chave e tornar a meter para ele pegar so quando a luz deixa de piscar é que ele pega .
    mas este problema quando vou a opel fica registado avaria de igniçao ja me vizeram uma reprogramação e continua o a fazer a mesma coisa entretanto eles mandaram vir uma chave nova que foi hoje la buscar entao nao é que sai do trabalho á pouco vou meter a chave começa a luz a piscar e nada dou a chave é mesmo que nao dar ate parece que nao tem bataria tenho que a tirar e voltar a meter depois ja pega

    tenho que ir a bruxa

  10. #10
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão

    Citação Postado originalmente por jorgesantos Ver Post
    Depois de tudo o que já foi dito só me resta a dizer que deves explicar isso muito bem ao encarregado que está frente das reparações depois de veres o que le vai fazer... Se resolverem tudo bem senão faz uma carta a direcção da Opel comos teus dados todos e explicando ao pormenor o que se está a tratar pois tu não tens culpa de que eles não consigam ver de onde vem o problema!!


    A electonica de hoje em dia é muito evoluida mas tem muitas falhas as fabricas das cabelagens(em algumas que conheço e trabalham lá pessoas)a pessoas que não são competentes daquilo que estam a fazer!!

    Abraço
    boa noite jorjesantos eu ja falei com o chefe da oficina sobre o meu problema ele diz que vai resolver so que o tempo vai passado ainda por sima agora ele ta de ferias vou so esperar que ele venha se nao resolver o mais rapido possível so me resta mesmo fazer uma reclamaçao a opel

    comps

  11. #11
    Administrador Avatar de F.B.I.
    Data de Ingresso
    Oct 2006
    Localização
    U.S.A.
    Posts
    12.828

    Padrão

    Citação Postado originalmente por Aguiaslb Ver Post
    boa noite jorjesantos eu ja falei com o chefe da oficina sobre o meu problema ele diz que vai resolver so que o tempo vai passado ainda por sima agora ele ta de ferias vou so esperar que ele venha se nao resolver o mais rapido possível so me resta mesmo fazer uma reclamaçao a opel

    comps

    Boas faz isso amigo mas nao demoras muito ok
    por causa da garantia e aguardamos por noticias tuas amigo
    sobre a situaçao e disponha sempre
    cump.
    F.B.I.
    gforum 2014



    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.
    Existe o forum para tirar duvidas e não por PM.

  12. #12
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão

    Citação Postado originalmente por @FBI@ Ver Post

    Boas faz isso amigo mas nao demoras muito ok
    por causa da garantia e aguardamos por noticias tuas amigo
    sobre a situaçao e disponha sempre
    obrigado amigo

    assim que tiver novidades digo alguma coisa

    comps

  13. #13
    Gforum Sénior
    Data de Ingresso
    Sep 2006
    Posts
    159

    Padrão

    Valvola EGR.....

  14. #14
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão

    Citação Postado originalmente por Markk Ver Post
    Valvola EGR.....
    bom dia Markk
    tens acerteza que é mesmo a valvula egr

  15. #15
    Gforum Sénior
    Data de Ingresso
    Sep 2006
    Posts
    159

    Padrão

    para o problema da chave...muito estranho...deve ser o trasponder..... cumprimentos....

  16. #16
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão

    Citação Postado originalmente por Markk Ver Post
    para o problema da chave...muito estranho...deve ser o trasponder..... cumprimentos....
    uma chave nova e uma reprogramação ja lhe fizeram mas continua na mesma

    obrigado

    comps

  17. #17
    Gforum Sénior
    Data de Ingresso
    Sep 2006
    Posts
    159

    Padrão

    pelo o defeito k dizes eu acho k sim..mas...nao tenho o carro a minha frente..
    tenta dizer lhe a valvola egr e ver o k eles te dizem..
    quanto a chave nao sei..nunca m calhou um defeito assim...

  18. #18
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão

    boa noite amigos :Espi13:

    so para dizer que ja estao a me resolver problema do carro dizem que é um injetor que nao esta bom amanha ou depois ja o vou buscar depois vamos ver se realmento era do injetor

    obrigado a todos

    comps

  19. #19
    Administrador Avatar de F.B.I.
    Data de Ingresso
    Oct 2006
    Localização
    U.S.A.
    Posts
    12.828

    Padrão

    Citação Postado originalmente por Aguiaslb Ver Post
    boa noite amigos :Espi13:

    so para dizer que ja estao a me resolver problema do carro dizem que é um injetor que nao esta bom amanha ou depois ja o vou buscar depois vamos ver se realmento era do injetor

    obrigado a todos

    comps
    bem pode ser do injector e espero que resolvam
    o teu problema depois de noticias amigo
    cump.
    F.B.I.
    gforum 2014



    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.
    Existe o forum para tirar duvidas e não por PM.

  20. #20
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Posts
    202

    Padrão

    boa noite amigos
    para dizer que ja me meteram o injector no carro ja ando á uns dias e ate agora ainda nao falhou
    mas ainda tenho que espera mais algum tempo para dizer ao certo se ficou bom porque nao tenho tido muito tempo para o esprementar e o carro tambem né sempre fazia a falha mas espero que desta vez fique bom

    um obrigado a todos



Página 1 de 2 12 ÚltimoÚltimo

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.