Resultados 1 a 2 de 2

Tópico: metronic k box single

  1. #1
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    21

    Padrão metronic k box single

    Boas Pessoal,
    Tenho um metronic k box single já algum tempo e á alguns dias para cá ele perde o som, para resolver o problema tenho que o desligar (botão preto a trás ) e voltar a ligar, mas passado alguns minutos volta a fazer o mesmo.
    Alguem sabe o que pode estar a acontecer ? e como é que eu posso resolver este problema ?
    O firme que estou a utilizar é o SZ5518-MX-39-$-V10_Sempre.bin.

    um a todos,

    jotta

  2. #2
    nna
    nna está offline
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Posts
    230

    Padrão

    Citação Postado originalmente por jotta Ver Post
    Boas Pessoal,
    Tenho um metronic k box single já algum tempo e á alguns dias para cá ele perde o som, para resolver o problema tenho que o desligar (botão preto a trás ) e voltar a ligar, mas passado alguns minutos volta a fazer o mesmo.
    Alguem sabe o que pode estar a acontecer ? e como é que eu posso resolver este problema ?
    O firme que estou a utilizar é o SZ5518-MX-39-$-V10_Sempre.bin.

    um a todos,

    jotta
    Carrega novamente o firm que deverá resolver o teu problema.

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.