Resultados 1 a 18 de 18

Tópico: sem sinal satycon fta+

  1. #1
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    16

    Exclamation sem sinal satycon fta+

    ao carregar um novo firm fiquei sem sinal no deco ja meti a pantala negra e nada alguem me pode ajudar

  2. #2
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    somewhere in Alto-Minho
    Idade
    43
    Posts
    4.363

    Padrão

    amigo
    diz o que aparece realmente no visor,para te podermos ajudar.
    abraço

  3. #3
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    16

    Padrão

    [ele aceite o firm mas quando vou configurar as portas nao da sinal nenhum de antena

  4. #4
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    somewhere in Alto-Minho
    Idade
    43
    Posts
    4.363

    Padrão

    pois...isso pode ser muita coisa,mas começa por meter outro firmware que não esse (claro)...se não der pode ser a antena que mexeu...pode ser o lnb que foi à vida...cabo mal ligado ao deco ou ao lnb....enfim pode ser muita coisa mesmo.
    dá noticias.

    já agora...enviaste uma lista de canais????
    abraço

  5. #5
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    16

    Padrão

    nao pode ser da antena pq tenho mais decos e todos funcionam menos este ,meti o firm de origem mas nao meti lista de canais

  6. #6
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Localização
    AlenMundo
    Idade
    33
    Posts
    1.652

    Padrão

    Citação Postado originalmente por hanter Ver Post
    nao pode ser da antena pq tenho mais decos e todos funcionam menos este ,meti o firm de origem mas nao meti lista de canais
    o firm de origem não traz canais do Hispasat, por isso se só tens hispa é claro que não vais ter sinal

    Cumps
    Ducky
    Aviso: Todos os firmwares, softwares ou quaisquer outro tipo de ficheiros por mim postados neste ou noutros foruns tem apenas como fim o seu estudo, sendo da responsabilidade de cada um a sua utilização e finalização.

  7. #7
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    16

    Padrão

    [mas eu tenho astra e hotbird por isso nao sei o que fazer

  8. #8
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    somewhere in Alto-Minho
    Idade
    43
    Posts
    4.363

    Padrão

    Citação Postado originalmente por hanter Ver Post
    [mas eu tenho astra e hotbird por isso nao sei o que fazer
    e onde tens esses satelites??nesse deco?nos outros?só não tens hispasat?....por favor explica-te melhor.

  9. #9
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    16

    Padrão

    tenho mais decos com hisp astra e hot e so neste e que fiquei sem sinal por isso peço ajuda

  10. #10
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    16

    Padrão

    nao ha ng que me possa ajudar se nao tenho de deitar fora este deco

  11. #11
    Gforum Veterano Avatar de néle
    Data de Ingresso
    Sep 2006
    Localização
    Galinheiro
    Idade
    45
    Posts
    458

    Padrão

    manda arranjar, o tuner pode ter ido á vida, já me aconteceu de ficar sem sinal e foi o tuner...
    "a vida sem conhecimento não merece ser vivida" Sócrates

  12. #12
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Localização
    AlenMundo
    Idade
    33
    Posts
    1.652

    Padrão

    Citação Postado originalmente por hanter Ver Post
    nao ha ng que me possa ajudar se nao tenho de deitar fora este deco
    diz onde o vais deitar fora

    segue o conselho do amigo néle smnatal

    Cumps
    Ducky
    Aviso: Todos os firmwares, softwares ou quaisquer outro tipo de ficheiros por mim postados neste ou noutros foruns tem apenas como fim o seu estudo, sendo da responsabilidade de cada um a sua utilização e finalização.

  13. #13
    Gforum Veterano
    Data de Ingresso
    Jan 2007
    Idade
    62
    Posts
    310

    Padrão

    Boas,

    Não me inclino para a hipótese de ser o " tuner" ( sendo no entanto uma das hipóteses a considerar ....) , mas sim de um problema de software .

    Por vezes esses decos ( bem como os da familia edision ) são bastante " renitentes" para lhes darmos a volta quando ficam com esse problema.

    só uma pequena dúvida : quando utilizaste o " upgrademain" fizeste "setupcom" ou não ???

    Caso tenhas feito repete o processo mas sem fazer " setupcom" .

    Vai dizendo coisas

    PS.- Se não te der resultado e ( a exemplo do que costumo fazer ) se fores cá de perto do meu " burgo" - manda PM - , posso tentar dar-te uma ajuda " in-loco".


    Aquele abraço

  14. #14
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    16

    Padrão

    fiz set com vou tentar fazer isso, tens razao ja meti um firm do edision neste deco e foi apartir dai que ficou maluco . um abraço

  15. #15
    Gforum Veterano Avatar de néle
    Data de Ingresso
    Sep 2006
    Localização
    Galinheiro
    Idade
    45
    Posts
    458

    Padrão

    se puderes e ainda não o fizeste experimenta fazer uma clonagem de outro a funcionar...
    "a vida sem conhecimento não merece ser vivida" Sócrates

  16. #16
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    16

    Padrão

    problema resolvido com pantala negra muito obrigado pela ajuda de todaa comunidade . um grande abraço

  17. #17
    Gforum Veterano
    Data de Ingresso
    Jan 2007
    Idade
    62
    Posts
    310

    Padrão

    Boas,

    Ainda bem!

    Por vezes um pequeno passo errado e não se obtêm os resultados desejados.

    Aquele abraço

  18. #18
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Localização
    AlenMundo
    Idade
    33
    Posts
    1.652

    Padrão

    Citação Postado originalmente por ovni Ver Post
    Boas,

    Ainda bem!

    Por vezes um pequeno passo errado e não se obtêm os resultados desejados.

    Aquele abraço
    agora disseste tudo

    problema resolvido...
    Tópico Encerrado
    Aviso: Todos os firmwares, softwares ou quaisquer outro tipo de ficheiros por mim postados neste ou noutros foruns tem apenas como fim o seu estudo, sendo da responsabilidade de cada um a sua utilização e finalização.

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.