Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 15 de 17

Tópico: pedido de ajuda

  1. #1
    Gforum Iniciado
    Data de Ingresso
    Jan 2008
    Idade
    45
    Posts
    15

    Padrão pedido de ajuda

    tenho umrecetor SATYCON F1fta+ que não funciona, peço o favor de alguém me ajudar. Aparece no visor boot. Não consigo nada e como não percebo nada disto ainda é pior . obrigado

  2. #2
    Gforum Iniciado
    Data de Ingresso
    Aug 2007
    Idade
    42
    Posts
    19

    Padrão

    qual o firmware que tem actualmente?

    é recente?

  3. #3
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    somewhere in Alto-Minho
    Idade
    43
    Posts
    4.363

    Padrão

    Citação Postado originalmente por celdan Ver Post
    tenho umrecetor SATYCON F1fta+ que não funciona, peço o favor de alguém me ajudar. Aparece no visor boot. Não consigo nada e como não percebo nada disto ainda é pior . obrigado
    olá amigo
    vai aqui:http://www.gforum.tv/board/201/44320...-funciona.html, faz exactamente o que lá está e tens o problema resolvido.
    abraço

  4. #4
    Gforum Iniciado
    Data de Ingresso
    Jan 2008
    Idade
    45
    Posts
    15

    Padrão

    Citação Postado originalmente por batistabomb Ver Post
    olá amigo
    vai aqui:http://www.gforum.tv/board/201/44320...-funciona.html, faz exactamente o que lá está e tens o problema resolvido.
    abraço
    obrigado sinceramente pela tua atenção, mas não percebo nada disto, peço desculpa mas ajuda-me lá a pôr isto a funcionar porque sózinho não vou lá.

  5. #5
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    somewhere in Alto-Minho
    Idade
    43
    Posts
    4.363

    Padrão

    Citação Postado originalmente por celdan Ver Post
    obrigado sinceramente pela tua atenção, mas não percebo nada disto, peço desculpa mas ajuda-me lá a pôr isto a funcionar porque sózinho não vou lá.
    olá amigo
    mas se com esse manual não consegues...vai ser dificil, pois isso está tudo muito explicado.
    bom...o cabo nulmodem tens que comprar, os programas procuras aqui no forum (vai à secção edision para o uptool) e depois é só seguir o descrito.
    abraço

  6. #6
    Gforum Iniciado
    Data de Ingresso
    Jan 2008
    Idade
    45
    Posts
    15

    Padrão

    Citação Postado originalmente por batistabomb Ver Post
    olá amigo
    mas se com esse manual não consegues...vai ser dificil, pois isso está tudo muito explicado.
    bom...o cabo nulmodem tens que comprar, os programas procuras aqui no forum (vai à secção edision para o uptool) e depois é só seguir o descrito.
    abraço


    já tenho o EDISION-TOOLS V3.0 no Ambiente de trabalho, um firmware de origem, faço UP TOOL 21, depois UPGRADE SOFTWARE, escolho o firm e dá erro. Outra vez no UPGRADE SOFTWARE ficou uma janela aberta a dizer conecting muito tempo, não fez nada,.l É normal demorar muito tempo oprocesso de eliminação do boot. Não percebo nada disto mas pode ser que consiga com ajuda. obrigado mais uma vez e peço desculpa por estar a chatear.

  7. #7
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    somewhere in Alto-Minho
    Idade
    43
    Posts
    4.363

    Padrão

    Citação Postado originalmente por celdan Ver Post
    já tenho o EDISION-TOOLS V3.0 no Ambiente de trabalho, um firmware de origem, faço UP TOOL 21, depois UPGRADE SOFTWARE, escolho o firm e dá erro. Outra vez no UPGRADE SOFTWARE ficou uma janela aberta a dizer conecting muito tempo, não fez nada,.l É normal demorar muito tempo oprocesso de eliminação do boot. Não percebo nada disto mas pode ser que consiga com ajuda. obrigado mais uma vez e peço desculpa por estar a chatear.
    boas amigo
    já vi que tens o material para trabalhares, bom agora é só fazeres exactamente o que está no manual.
    abraço

  8. #8
    Gforum Iniciado
    Data de Ingresso
    Jan 2008
    Idade
    45
    Posts
    15

    Padrão

    Citação Postado originalmente por batistabomb Ver Post
    boas amigo
    já vi que tens o material para trabalhares, bom agora é só fazeres exactamente o que está no manual.
    abraço
    preciso de saber se esta parte que fica muito tempo no conection é normal e se o processo de elinar o boot é demorado?

  9. #9
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    somewhere in Alto-Minho
    Idade
    43
    Posts
    4.363

    Padrão

    Citação Postado originalmente por celdan Ver Post
    preciso de saber se esta parte que fica muito tempo no conection é normal e se o processo de elinar o boot é demorado?
    não, não é muito demorado, poucos minutos.
    mas parece-me que não estas a fazer o que diz o manual...e garanto-te que enquanto não fizeres o que lá diz, podes passar aí a tarde que não consegues.
    abraço
    lê bem o manual

  10. #10
    Gforum Iniciado
    Data de Ingresso
    Jan 2008
    Idade
    45
    Posts
    15

    Padrão

    Citação Postado originalmente por batistabomb Ver Post
    boas amigo
    já vi que tens o material para trabalhares, bom agora é só fazeres exactamente o que está no manual.
    abraço
    Quando aparece WRONG ROM IMAGE RETRY, o que é que fiz mal?

  11. #11
    Gforum Iniciado
    Data de Ingresso
    Jan 2008
    Idade
    45
    Posts
    15

    Padrão

    Citação Postado originalmente por batistabomb Ver Post
    não, não é muito demorado, poucos minutos.
    mas parece-me que não estas a fazer o que diz o manual...e garanto-te que enquanto não fizeres o que lá diz, podes passar aí a tarde que não consegues.
    abraço
    lê bem o manual


    Amigo, diz -me só se poderá ser do firm de origem e não te incomódo mais com este problema e desculpa. obrigadissimo pela ajuda que me deste, se não nem sequer aqui chegava.
    abraço

  12. #12
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    somewhere in Alto-Minho
    Idade
    43
    Posts
    4.363

    Padrão

    Citação Postado originalmente por celdan Ver Post
    Quando aparece WRONG ROM IMAGE RETRY, o que é que fiz mal?
    sinceramente....não entendo o que estas para aí a fazer.
    deco desligado
    abres o uptool e segue o manual
    é assim tão dificil

  13. #13
    sam
    sam está offline
    Gforum Dedicado
    Data de Ingresso
    Oct 2006
    Idade
    48
    Posts
    502

    Padrão

    È este firm que estás a tentar meter?
    http://www.gforum.tv/board/385/69098..._original.html

    caso não seja, esperimenta este. Julgo não estar errado

  14. #14
    Gforum Iniciado
    Data de Ingresso
    Jan 2008
    Idade
    45
    Posts
    15

    Padrão

    Citação Postado originalmente por sam Ver Post
    È este firm que estás a tentar meter?
    http://www.gforum.tv/board/385/69098..._original.html

    caso não seja, esperimenta este. Julgo não estar errado
    não aparece nada, mas obrigado na mesma

  15. #15
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    somewhere in Alto-Minho
    Idade
    43
    Posts
    4.363

    Padrão

    amigo celdan
    é impossivel que estejas a fazer o que diz no manual, enquanto não leres como deve de ser e seguir o manual, não consegues, pensa nisto: toda a gente que eu ajudei com o manual conseguiu, porque será que tu não consegues?

Página 1 de 2 12 ÚltimoÚltimo

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.