Resultados 1 a 15 de 15

Tópico: 501 bloqueado

  1. #1
    Gforum Veterano
    Data de Ingresso
    May 2007
    Localização
    Á espera
    Posts
    7.465

    Padrão 501 bloqueado

    com lista de canais o comando não funca eu faço reset invio o 21T7 e depois o rp e já funca o comando só que depois no menu a busca de canais está bloqueada se enviar a lista no pc voltoa ficar com comando bloqueado

  2. #2
    Gforum Veterano Avatar de cmds87
    Data de Ingresso
    Sep 2006
    Posts
    361

    Padrão

    Boas,
    A vêr se percebi o problema...
    Quanto dizes que o menu da busca de canais está bloqueado queres dizer que no menu Instalação apenas aparece Modificação do modo utilizador, certo?
    Sendo isso que aparece então só tens de fazer OK ai e depois mudar para o modo Administrador, fazer validar e meter o código que deve ser 0000 (4 zeros)

    Se não é isso então tens que ser mais especifico para poder-mos ajudar melhor

    cumpts, cmds87
    NB501sc@21T7 / NB1000s@21T7 / NB1000s@BAGF11.7+

  3. #3
    Gforum Veterano
    Data de Ingresso
    May 2007
    Localização
    Á espera
    Posts
    7.465

    Padrão

    Bom dia amigos consigo fazer tudo no menu menos busca de canais, bloqueia nessa posição e tenho que desligar na corrente se meter a lista pelo pc não funca o comando

  4. #4
    Gforum Veterano Avatar de cmds87
    Data de Ingresso
    Sep 2006
    Posts
    361

    Padrão

    Boas,
    Não respondeste á minha duvida mas tá bem, vou vêr se adivinho
    Faz um Reset Total enviando o file "0-MiniApplication_2p02p3.urt" e depois carrega tudo novamente mas o emu mete apenas o rp_t324
    Tens tudo o que precisas para isso aqui http://rapidshare.com/files/80222682...otal_nb501.rar
    Atenção, Não metas mais nenhum emu rp_txxx depois de enviares o rp_t324
    NB501sc@21T7 / NB1000s@21T7 / NB1000s@BAGF11.7+

  5. #5
    fmr
    fmr está offline
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    16

    Padrão

    com o meu passou-se o mesmo era por causa dos
    tps, meti o ultimo rpt348 e uma lista nova e ficou de novo ok

  6. #6
    Gforum Veterano
    Data de Ingresso
    May 2007
    Localização
    Á espera
    Posts
    7.465

    Padrão

    Após ter feito como diz cmds87 fiz busca manual só que quando chego a busca de canais no menu o aparelho fica bloqueado e não consigo fazer a busca

  7. #7
    Gforum Sénior Avatar de The_Lover
    Data de Ingresso
    Sep 2006
    Posts
    187

    Padrão

    Boas FCP84, Faz uma clonagem de uma outra Neotion501 de alguém que conheças, que fica bom.

    Um abraço!

    The_Lover

  8. #8
    Gforum Veterano Avatar de cmds87
    Data de Ingresso
    Sep 2006
    Posts
    361

    Padrão

    Citação Postado originalmente por FCP84 Ver Post
    Após ter feito como diz cmds87 fiz busca manual só que quando chego a busca de canais no menu o aparelho fica bloqueado e não consigo fazer a busca
    experimenta fazer isso mas com o cabo da ante desligado do deko e depois diz se tambem fica ou não bloqueado.
    NB501sc@21T7 / NB1000s@21T7 / NB1000s@BAGF11.7+

  9. #9
    Gforum Veterano
    Data de Ingresso
    May 2007
    Localização
    Á espera
    Posts
    7.465

    Padrão

    Boas amigos vou fazer o resumo da situação fiz a clonagem do aparelho e ficou na mesma co a antena desligada bloqueia sempre, agora descobri que se não escolher os satelites pois tenho um diseq já funca a busca de canais o problema vai ser depois para por com diseq.....aguardo mais ajuda de todos vós obrigado.

  10. #10
    Gforum Veterano Avatar de cmds87
    Data de Ingresso
    Sep 2006
    Posts
    361

    Padrão

    Boas,
    Verifica todas as fichas "F" que tens desde a antena até ao receptor, especialmente as que ligam no DISEqC, tá me a cheirar a fichas em curto-circuito.
    Outra coisa, que tipo de diseqc tens? 1.0 ou 2.0??
    Os neotion não se dão bem com os 2.0
    cumpts, cmds87
    NB501sc@21T7 / NB1000s@21T7 / NB1000s@BAGF11.7+

  11. #11
    Gforum Veterano
    Data de Ingresso
    May 2007
    Localização
    Á espera
    Posts
    7.465

    Padrão

    Lá vou eu mais uma vez do diseqc não é pois o meu 501 travalha bem eu tento fazer busca só num satelite sem o diseqc portanto ligação directa e não me aparece sinal será do tuner ou lá como se chama

  12. #12
    Gforum Sénior Avatar de Skytuga
    Data de Ingresso
    Sep 2006
    Localização
    Foz do Mondego
    Posts
    149

    Padrão

    Citação Postado originalmente por FCP84 Ver Post
    Lá vou eu mais uma vez do diseqc não é pois o meu 501 travalha bem eu tento fazer busca só num satelite sem o diseqc portanto ligação directa e não me aparece sinal será do tuner ou lá como se chama
    Amigo .. se tens o receptor configurado para um DISEqC 4.1 como é que queres ter sinal com a ligação directa?? Para isso tens de ir novamente ás configurações de antena e alterar só para um LNB e uma Antena.
    Cumps

  13. #13
    Gforum Veterano
    Data de Ingresso
    May 2007
    Localização
    Á espera
    Posts
    7.465

    Padrão

    obrigado pela resposta Skytuga mas devias ler tudo desde o principio para perceberes que o problema não esta na configuração de qualquer maneira o problema está resolvido após uma semana há volta do aparelho já para não falar que passei este lindo domingo á volta dele podem encerrar o topico e obrigado a todos os que tentaram solucionar o meu problema como disse está resolvido


    FCP84

  14. #14
    Gforum Veterano Avatar de cmds87
    Data de Ingresso
    Sep 2006
    Posts
    361

    Padrão

    Certo e ainda bem que conseguiste resolver mas seria bom dizeres (se quiseres claro) o que era então que estava a causar o problema para que todos nós possa-mos tambem aprender mais um pouco
    NB501sc@21T7 / NB1000s@21T7 / NB1000s@BAGF11.7+

  15. #15
    Gforum Veterano
    Data de Ingresso
    May 2007
    Localização
    Á espera
    Posts
    7.465

    Padrão

    Peço desculpa pela demora na resposta e a vossa compreenção mas os deveres do dia há dia não me permitiram responder antes .
    Em primeiro eu não tenho segredos quanto ás soluções que posso encontrar os foruns foram feitos para partilhar os conhecimentos .
    Mas vamos ao que interessa vão ter que ler tudo de novoapós ter tentado tudo eu decidi enviar o antiguissimo 13T7 e MILAGRE ficou operacional já faz a ditas buscas e tem funcado até hoje

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.