Página 3 de 5 PrimeiroPrimeiro ... 234 ... ÚltimoÚltimo
Resultados 41 a 60 de 85

Tópico: Quem Tem Problemas Com Avatares e assinaturas?

  1. #41
    Gforum Junior Avatar de paulo22
    Data de Ingresso
    Mar 2007
    Localização
    guimaraes
    Idade
    39
    Posts
    83

    Padrão ajuda com avatar

    eu pedi um avatar novo porque tinha iniciado e agora sou junior
    tentei substituir e fiquei sem nenhum?peço ajuda para resolver o meu problema obrigado
    http://www.gforum.tv/board/attachmen...1&d=1178806600

  2. #42
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Localização
    Bem longe
    Idade
    40
    Posts
    1.049

    Padrão

    pessoal responsavel,peço que me ajudem a colocar a minha assinatura porque nao consigo de maneira alguma anexar a imagem.o meu obrigado a quem nos tem ajudado
    Imagens Anexas Imagens Anexas

  3. #43
    MMAD
    Visitante

    Padrão

    Citação Postado originalmente por pedro santos Ver Post
    pessoal responsavel,peço que me ajudem a colocar a minha assinatura porque nao consigo de maneira alguma anexar a imagem.o meu obrigado a quem nos tem ajudado
    Boas tens de colocar aqui a assinatura no seu tamanho real, senao nao te podemos ajudar.

    Abraço

  4. #44
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Localização
    Bem longe
    Idade
    40
    Posts
    1.049

    Padrão

    boas mmad mas foi o el mat@dor que me fez a imagem,eu nao sei por em tamanho real.se me explicarem talvez consiga.obrigado
    Última edição por wizardstyle; 11-07-2007 às 13:02.

  5. #45
    Banido
    Data de Ingresso
    Sep 2006
    Localização
    Bósnia-Herzegovina
    Posts
    277

    Padrão

    Citação Postado originalmente por pedro santos Ver Post
    boas mmad mas foi o el mat@dor que me fez a imagem,eu nao sei por em tamanho real.se me explicarem talvez consiga.obrigado
    amigo ja la esta:Espi13:

  6. #46
    GForum Vip Avatar de G@ngster
    Data de Ingresso
    Nov 2007
    Localização
    Belgica
    Idade
    46
    Posts
    45.626

    Question Fiquei sem assinatura !!!

    Ola a todos, hoje reparei que fiquei sem a minha assinatura, sera quem alguem me pode ajudar "era sobre o tema WWE" ?

    Obrigado.

  7. #47
    GForum Vip Avatar de G@ngster
    Data de Ingresso
    Nov 2007
    Localização
    Belgica
    Idade
    46
    Posts
    45.626

    Padrão

    Citação Postado originalmente por G@nsterGlorioso Ver Post
    Ola a todos, hoje reparei que fiquei sem a minha assinatura, sera quem alguem me pode ajudar "era sobre o tema WWE" ?

    Obrigado.
    Obrigados, parece que ja esta OK............

  8. #48
    Gforum Veterano
    Data de Ingresso
    Nov 2007
    Localização
    Barcelos, Braga
    Idade
    21
    Posts
    2.179

    Padrão

    amigo chicote eu consegui por a minha assinatura a dar durante uns tempos mas a uns dias desapareceu. eu ja consultei as minhas opçoes e reparei que imagens e gifs (acho que é isto) nao estao activos...nao sei como resolvo isto podes-me ajudar?...abraço, fica bem



  9. #49
    Gforum Veterano Avatar de j.s@ntos
    Data de Ingresso
    Sep 2006
    Posts
    3.492

    Padrão

    Citação Postado originalmente por marcosilva Ver Post
    amigo chicote eu consegui por a minha assinatura a dar durante uns tempos mas a uns dias desapareceu. eu ja consultei as minhas opçoes e reparei que imagens e gifs (acho que é isto) nao estao activos...nao sei como resolvo isto podes-me ajudar?...abraço, fica bem

    Boas caro amigo.

    Reparei e está tudo bem..

    Abraço


    P.s-Penso que foi voce que nos enviou email mas estes problemas são tratados dentro do forum!
    Um carro é uma caixa cheia de surpresas

    Nao respondo a pm sobre codigos auto-rádios nem dou codes. Existem calculadores, usem os..
    Pm apenas pra moderação.

    Se não souberes qual o tipo de oleo que o teu trator utiliza na caixa ou nos hidraulicos podes consultar me tenho programa especifico para todas as marcas

    Precisas dos links do ad-3.24 ou do Id answer do ad.3.24 pede neste post http://www.gforum.tv/board/939/30913...-e-3-24-a.html

  10. #50
    Gforum Veterano Avatar de LIQUES
    Data de Ingresso
    Sep 2006
    Localização
    Torres Vedras
    Idade
    61
    Posts
    395

    Padrão

    Tenho problemas com a minha assinatura,eu já a vi,mas agora só me aparece o link e nada de figuras,já pedi a "toda a gente",mas apesar da boa vontade ainda não me aparece nada.
    Se calhar estou a ser nabo,mas gostaria de a ver aplicada,já abri tópicos já respondi a outras e só me aparece o link.
    Agradeço que os Mestres me resolvam o problema.
    Obrigado.

  11. #51
    MNM
    MNM está offline
    GForum Vip Avatar de MNM
    Data de Ingresso
    Dec 2006
    Idade
    39
    Posts
    2.950

    Padrão

    Citação Postado originalmente por LIQUES Ver Post
    Tenho problemas com a minha assinatura,eu já a vi,mas agora só me aparece o link e nada de figuras,já pedi a "toda a gente",mas apesar da boa vontade ainda não me aparece nada.
    Se calhar estou a ser nabo,mas gostaria de a ver aplicada,já abri tópicos já respondi a outras e só me aparece o link.
    Agradeço que os Mestres me resolvam o problema.
    Obrigado.
    Boas amigo,
    A tua assinatura está visivel nos teus post's!!!!!!

    Será que continuas com o mesmo problema?

    Aquele abraço




    " O acaso favorece somente as mentes preparadas"

  12. #52
    Gforum Veterano Avatar de LIQUES
    Data de Ingresso
    Sep 2006
    Localização
    Torres Vedras
    Idade
    61
    Posts
    395

    Padrão

    Citação Postado originalmente por MNM Ver Post
    Boas amigo,
    A tua assinatura está visivel nos teus post's!!!!!!

    Será que continuas com o mesmo problema?

    Aquele abraço
    Tá tudo resolvido,o meu obrigado a toda esta gente boa.
    Um abraço.

  13. #53
    Gforum Veterano Avatar de TRIK
    Data de Ingresso
    Dec 2007
    Idade
    44
    Posts
    1.026

    Padrão

    estou com um problema bicudo:
    não me aparece avantares nem smilies e a assinatura so de vez em quando........
    isso com todos os membros

  14. #54
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Localização
    Bem longe
    Idade
    40
    Posts
    1.049

    Padrão

    Aqui aparece tudo amigo,

  15. #55
    Gforum Veterano Avatar de TRIK
    Data de Ingresso
    Dec 2007
    Idade
    44
    Posts
    1.026

    Padrão

    os avantares não os tenho nem o meu nem os dos membros

  16. #56
    Gforum Veterano
    Data de Ingresso
    Sep 2006
    Localização
    Bem longe
    Idade
    40
    Posts
    1.049

    Padrão

    Limpa os cookies

  17. #57
    Gforum Veterano Avatar de j.s@ntos
    Data de Ingresso
    Sep 2006
    Posts
    3.492

    Padrão

    Citação Postado originalmente por TRIK Ver Post
    os avantares não os tenho nem o meu nem os dos membros
    Limpou os cookies?O problema continua?

    Abraço
    Um carro é uma caixa cheia de surpresas

    Nao respondo a pm sobre codigos auto-rádios nem dou codes. Existem calculadores, usem os..
    Pm apenas pra moderação.

    Se não souberes qual o tipo de oleo que o teu trator utiliza na caixa ou nos hidraulicos podes consultar me tenho programa especifico para todas as marcas

    Precisas dos links do ad-3.24 ou do Id answer do ad.3.24 pede neste post http://www.gforum.tv/board/939/30913...-e-3-24-a.html

  18. #58
    Gforum Veterano Avatar de LIQUES
    Data de Ingresso
    Sep 2006
    Localização
    Torres Vedras
    Idade
    61
    Posts
    395

    Padrão

    Olá amigos entendidos,hoje reparei que fiquei sem assinatura.Peço ajuda a quem saiba porque tenho algumas(muitas) limitações nestas coisas da informática.
    Um abraço e obrigado.

  19. #59
    Gforum Dedicado
    Data de Ingresso
    Sep 2006
    Localização
    ...exactly here!
    Idade
    33
    Posts
    6.814

    Padrão

    Citação Postado originalmente por LIQUES Ver Post
    Olá amigos entendidos,hoje reparei que fiquei sem assinatura.Peço ajuda a quem saiba porque tenho algumas(muitas) limitações nestas coisas da informática.
    Um abraço e obrigado.
    Aqui a assinatura está a aparecer bem. E após ter confirmado as suas configurações de perfil cheguei á mesma conclusão...

    O problema deve ser do browser que usa...



  20. #60
    Gforum Veterano Avatar de LIQUES
    Data de Ingresso
    Sep 2006
    Localização
    Torres Vedras
    Idade
    61
    Posts
    395

    Padrão

    Citação Postado originalmente por nrms® Ver Post
    Aqui a assinatura está a aparecer bem. E após ter confirmado as suas configurações de perfil cheguei á mesma conclusão...

    O problema deve ser do browser que usa...
    Estranhamente já a vejo novamente,obrigado amigo e um abraço.

Página 3 de 5 PrimeiroPrimeiro ... 234 ... ÚltimoÚltimo

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.