Resultados 1 a 6 de 6

Tópico: Tv Tensai

  1. #1
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    26

    Padrão Tv Tensai

    Bom dia.
    Tenho um problema no Tv Tensai mod. TCT-211P que não funciona , tem vários componentes queimados e por isso precisava do esquema. Penso que o chassi é CP-315. Será que me podem ajudar?





  2. #2
    Gforum Veterano
    Data de Ingresso
    Nov 2006
    Posts
    545

    Padrão

    O que é que a TV tem de queimado?Se for um condensador basta veres de quantos farads são e é só substituir.
    Antes de efectuar o primeiro post no Gforum por favor ler as regras e aceitar as mesmas!

  3. #3
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    26

    Padrão

    O que está queimado são resistências e o transformador de linhas e este não tem qualquer referência - já desapareceu com o tempo.
    Um abraço

  4. #4
    Gforum Iniciado
    Data de Ingresso
    Sep 2007
    Posts
    13

    Padrão

    Olá rjfss732.

    Sim, na verdade o chassis desse TV é mesmo o CP315. Aqui está o esquema em anexo.

    Quanto ao transformador, podes ver também no esquema através do tamanho do cinescópio, a referência do original (pelo que estive a pesquisar, esse TV usa o DCF-2217J, que é igual ao HR7644 ou ao FBT40265 da classic), mas podes facilmente confirmar ;)

    Um abraço.
    Arquivos Anexos Arquivos Anexos
      To view attachments your post count must be 10 or greater. You currently have 0 posts.

  5. #5
    Gforum Iniciado
    Data de Ingresso
    Sep 2006
    Posts
    26

    Padrão

    Boa tarde.
    Muito obrigado pela ajuda

    Um abraço

  6. #6
    Novo
    Data de Ingresso
    Nov 2011
    Idade
    32
    Posts
    1

    Padrão televisor tensai tct 20 100 px

    Boa tarde! Alguem me pode ajudar a saber onde posso encontrar um comando original para a tv tensai tct 20 100 px, tem de ser original é que eu deixei ficar umas pilhas descarregadas no comando e o comando avariou, já experimentei com varias pilhas novas e nada, experimentei com comando universal e funciona bem, o problema é do comando até porque se estivesse bom a luz vermelha do comando deveria acender quando se carregasse numa tecla.
    por favor ajudem-me os meus tios são exigentes querem o comando original.

    não sei se posso deixar o meu e-mail aqui, como é urgente vou deixar, se o moderador do blogue não deixar pode apaga-lo e/ou modificar a mensagem, se não for este o tópico mais indicado reindiquem-no para o sitio certo

    agradecia que respondessem directamente para o seguinte e-mail

    jose-capela@sapo.pt

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.