Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 20 de 25
Like Tree1Likes

Tópico: Maquina Lavar Roupa (motor/programador)

  1. #1
    Gforum Iniciado
    Data de Ingresso
    Feb 2008
    Idade
    33
    Posts
    11

    Padrão Maquina Lavar Roupa (motor/programador)

    Um pedido de ajuda.
    Maquina de lavar roupa Worten Excellent 864.
    A maquina de um momento para o outro começous a fazer ruido e o tambor deixou de rodar tendo inclusivé desparado o quadro electro.
    Curioso, abri a tampa de trás e apercebi-me q a correia estava fora, montei, liguei e a maquina responde com ruido, um funcionamento descontrolado do motor e a soltar faíscas.
    Será o motor que está com problemas ou o programador???
    Aguardo a vossa ajuda.

    Saudações

  2. #2
    Super-Moderador Avatar de marques 1956
    Data de Ingresso
    Sep 2006
    Localização
    zona centro
    Idade
    58
    Posts
    1.670

    Padrão

    companheiro
    vamos por partes
    se retiraste a tampa traseira da maquina e dises que está a soltar faíscas deçerto que conssegues ver donde estas vêm.
    nao estou aver bem este modelo mas eu pensso que
    o motor que equipa esta maquina já trabalha c, placa electronica ou seja usa escovas funciona c, excitaçao e a causa das faíscas deve vir das escovas gastas ou do coletor do induzido .

    atençao: nao convem por muito tempo a maquina a funçionar c, o motor c, as escovas gastas pois pode vir a danificar a placa electronica.

    vê se isto confere depois dis.

    cump,

    luis

  3. #3
    Gforum Iniciado
    Data de Ingresso
    Feb 2008
    Idade
    33
    Posts
    11

    Padrão

    Boas.
    Já verifiquei o estado das escovas e parecem-me ainda estar boas, aproveitei para limpar o induzido.
    Falei com um curioso e ele disse-me q neste modelo costuma avariar a placa electrónica. logo, é necessária a sua substituição.

    Esta é a maquina:


    Esta é a referencia:


    Esta é a placa electrónica:


    O pormenor da etiqueta:


    Onde é q eu encontro este material a um preço acessível e já agora os esquemas para este modelo.

    Cumprimentos.
    Última edição por l_oriola; 20-05-2009 às 11:56.

  4. #4
    Super-Moderador Avatar de marques 1956
    Data de Ingresso
    Sep 2006
    Localização
    zona centro
    Idade
    58
    Posts
    1.670

    Padrão

    boas companheiro mais uma vês
    donde vem a faisca que tu ouves ou vês ,é mesmo do motor! ele roda , mas mal, ou roda e fás as ditas faiscas.
    antes de comprares a placa manda ver numa casa de rebobinagens neste caso o induzido do motor se nao tem espiras em curto isto é visto numa máquina (eu tenho uma que construí no meu cursso e já tem anos) cria um campo magnetico.

    porque isto aconteçe tambem c, alternadores dos veiculos,e nos anos transatos eram os chamado dinamos que até se metiam na ponta de um tubo e depois eram movidos pelo vento c, ajuda de uma eliçe eram desmultiplicados para carregar as baterias e forneçer corrente de 12v ou 24 numa casa de campo onde nao havia outro tipo de energia

    e pronto aproveitei para falar um pouco das energias alternativas que tinhamos em pleno campo nos anos 70 para a frente porque eu trabalhei numa fabrica onde se fazia de tudo e se inventava e estudava ao pormenor estas situaçoes.
    agora já temos muitos meios onde até já se conssegue vender energia á edp mesmo sendo um particular c, paineis foto voltaicos.
    agora os recurssos sao totalmente diferentes e parte da energia nao é aproveitável
    nós por cá desperdiçamos nao digo muita mas parte da energia que conssumimos.

    um abraço

    luis

  5. #5
    Gforum Iniciado
    Data de Ingresso
    Feb 2008
    Idade
    33
    Posts
    11

    Padrão

    Boas... acho q já me precipitei e acabei por mandar vir uma placa sem ter a certeza se a mesta está danificada... Ainda por cima a limpar o induzido e a verificar as escovas, acabei por partir uma delas. por isso, pelo menos um par de escovas vou ter q comprar.
    Entretanto vou fazer isso que me aconselhas. Verificar o bom funcionamente do motor. Tenho é q ver se encontro uma casa entendida na matéria.
    Já agora, um ou dois sites de peças para electrodomésticos e q mande para casa.
    Obrigado pelas dicas...

  6. #6
    Gforum Iniciado
    Data de Ingresso
    Feb 2008
    Idade
    33
    Posts
    11

    Padrão

    Cá estou eu de novo....!
    Ainda de volta da minha maquina...!
    Posso adientar que já subsistuí as escovas do motor e acontece q o motor funciona como com as escovas velhas...
    Um funcionamento irregular com uns arrangues malucos e fortes faíscas.
    Já falei com mais pessoas e todos apontam para a placa electrónica.
    Não arranjei forma de testar o motor fora da máquina, mas já agora pergunto se será possível por o motor a trabalhar continuadamente fazendo by-pass ao sitema da maquina. É possível!?

  7. #7
    Super-Moderador Avatar de marques 1956
    Data de Ingresso
    Sep 2006
    Localização
    zona centro
    Idade
    58
    Posts
    1.670

    Padrão

    boas companheiro
    fazer o teste cá fora é difiçil só dá para medir o induzido deves ter algum enrrolamento em curto no induzido, raramente queima as bobines indutoras esperimenta c, uma folha de serrote um pouco afiada e passa nos intervalos do coletor para retirar algum carvao que possa eventualmente provocar curto depois disto passas lixa fina para retirar os riscos e voltas a esperimentar (o ensaio do induzido é feito numa máquina que gera um campo magnetico coloca-se o induzido e vai-se rodando depois c, uma folha de aço (pode ser a f, de serrote) passa-se no ferro do induzido onde a folha pegar é onde há enrrolamentos em curto se nao pegar está okey.

    ou entao pedes a quem tenha um motor igual que possa emprestar epara fazer o teste

    cump.

    luis

  8. #8
    Gforum Iniciado
    Data de Ingresso
    Feb 2008
    Idade
    33
    Posts
    11

    Padrão

    Boas...
    Obrigado pelas dicas ;)
    Consegui um contacto excelente e recomendo a todo o mundo, Um tal de Sr Artur de Queluz. Fiquei de boca aberta com a garagem do Sr.
    Bobinar e reparar motores e circuitos integrados e componetes, é com ele...!
    Brutal.... Um contacto para ter sem,pre na carteira.
    Fui lá e ele checou-me o motor e a placa e sem duvida alguma era a bobinagem do induzido queimada. Visto em pormenor dava para ver... A placa está boa. Ficou lá para bobinar de novo mas com um colector novo de maior espessura. Quase com garantia vitalicia.... lol...!
    Só quinta feira é q tá pronto.
    Agora ando entretido a tirar uns pontos de corrosão.
    Mais uma vez obrigado pelo apoio prestado.
    Depois dou mais noticias....
    Cumprimentos.

  9. #9
    Super-Moderador Avatar de marques 1956
    Data de Ingresso
    Sep 2006
    Localização
    zona centro
    Idade
    58
    Posts
    1.670

    Padrão

    boas companheiro
    afinal sempre era problema do induzido

    ainda bem que conseguiste esse contacto caso contrário irias gastar uns bons €uros
    já agora quanto te leva de o rebobinar, o coletor depois tem de ser muito bem calibrado,garantia como é.
    nós aqui no centro levam 80€ de fazer este trabalho em certas situaçoes compenssa mais comprar um motor novo.

    depois dá notiçias

    cump.

    luis

  10. #10
    Gforum Iniciado
    Data de Ingresso
    Feb 2008
    Idade
    33
    Posts
    11

    Padrão

    É verdade...!
    Lá esse Sr faz-me o trabalho por 90€ e dá garantias pelas coisas q faz-me. Apesar de ser a primeira vez que o vi, fiquei com a sensação de estar a falar com um daqueles que sabem o q fazem e que dão a cara pelo que fazem. Para não falar do volume de trabalho q o homem tem, impressionante como uma garagem tão pequena produz tanto trabalho...!
    Vamos lá ver os resultados. Estou confiante.
    Entretanto ando de volta de uns pontos de ferrugem, e apercebi-me q a origem está numa má vedação entre o oculo e a borracha. Apesar da borracha ainda me parecer boa, penso q terá q ser substituida. também já pensei em mudar antes o oculo. Não sei o q será melhor...!
    De uma maneira ou de outra, há algum site onde possa requisitar borrachas com catalogo para consulta!?

    Cumprimentos.

  11. #11
    Super-Moderador Avatar de marques 1956
    Data de Ingresso
    Sep 2006
    Localização
    zona centro
    Idade
    58
    Posts
    1.670

    Padrão

    boas companheiro l_oriola

    esta casa que enviei por pm tem muita coisa

    cump.

    luis

  12. #12
    Gforum Iniciado
    Data de Ingresso
    Feb 2008
    Idade
    33
    Posts
    11

    Padrão

    Boas companheiro...
    Após alguns dias, cá estou de volta para dizer que, contente por resolver o problema q eu aqui vim levantar, mas triste por me aperceber que ainda não foi desta que a maquina ficou a funcionar a 100%.
    Da parte do motor electrico e do modulo electrónico está tudo ok, mas agora apercebi-me que algo de estranho se passa com o programador.
    Ele executa os programas de lavagem, mas parece q leva bastante tempo a executa-los, mas que o habitual, e em determinadas fases do programa, o botão fica parado e houve-se estalos. fica constantemente a estalar, até q eu vá desligar a maquina. E na parte da centrifugação, ele arranca com a centrifugação, mas não chega a centrifugar como deve ser, vai-se logo abaixo e fica a repetir isto inumeras vezes.
    O q achas....! programador pede reforma, não?

  13. #13
    Super-Moderador Avatar de marques 1956
    Data de Ingresso
    Sep 2006
    Localização
    zona centro
    Idade
    58
    Posts
    1.670

    Padrão

    boas amigo l_oriola
    se substituite a placa provavelmente será do programador essses estalos poderá ser algum carreto c, dentes gastos ou partidos, vê se para sempre nos mesmos sitios.

    cump.


    luis

  14. #14
    Gforum Iniciado
    Data de Ingresso
    Feb 2008
    Idade
    33
    Posts
    11

    Padrão

    Começo a ficar baralhado...
    Pois a maquina tem estado a trabalhar e umas vezes fica a meio de programas e outras faz os programas complectos. Umas vezes faz os tais estalos no programador, mas agora a ultima lavagem não fez....!
    Que cema mais confusa....!

  15. #15
    Gforum Junior
    Data de Ingresso
    Mar 2007
    Localização
    guimaraes
    Idade
    43
    Posts
    85

    Padrão

    teras que desmontar o motor e manda lo para bovinar o probolema esta no motor

  16. #16
    Super-Moderador Avatar de marques 1956
    Data de Ingresso
    Sep 2006
    Localização
    zona centro
    Idade
    58
    Posts
    1.670

    Padrão

    boas companheiro joao

    bobinar duas veses o motor mais vale comprar uma maquina nova
    por acaso les-te o tópico n, 8 do nosso companheiro l_oriola.

    cump.

    luis

  17. #17
    Girl
    Data de Ingresso
    Jun 2009
    Posts
    2

    Padrão Tenho exactamente o mesmo problema

    Olá
    Aconteceu-me o mesmo. Pedi a uma pessoa de confiança que faz reparações. Explicou-me que o problema é, garantidamente o módulo electrónico. Disse-me que terei de substituir. Custa 125,00€ só o módulo (fica num total de 160,00E a reparação). Não existe nenhum sítio onde arranjem o módulo electrónico sem ter de comprar um novo. A minha máquina já vinha com o apartamento e é uma Indesit (deve ser o mais básico do mercado, que os construtores não brincam).

    Alguém pode responder-me?



    Citação Postado originalmente por l_oriola Ver Post
    Boas companheiro...
    Após alguns dias, cá estou de volta para dizer que, contente por resolver o problema q eu aqui vim levantar, mas triste por me aperceber que ainda não foi desta que a maquina ficou a funcionar a 100%.
    Da parte do motor electrico e do modulo electrónico está tudo ok, mas agora apercebi-me que algo de estranho se passa com o programador.
    Ele executa os programas de lavagem, mas parece q leva bastante tempo a executa-los, mas que o habitual, e em determinadas fases do programa, o botão fica parado e houve-se estalos. fica constantemente a estalar, até q eu vá desligar a maquina. E na parte da centrifugação, ele arranca com a centrifugação, mas não chega a centrifugar como deve ser, vai-se logo abaixo e fica a repetir isto inumeras vezes.
    O q achas....! programador pede reforma, não?

  18. #18
    Girl
    Data de Ingresso
    Jun 2009
    Posts
    2

    Padrão Urgente a resposta

    Olá outra vez. No meu anterior post, coloquei um ponto final em vez de um ponto de interrogação. A pergunta é: é possível o arranjo do módulo electrónico? Ou tenho mesmo de comprar novo? Mesmo que exista arranjo compensa, em termos de custo?

    O homem vai-me ligar amanhã para me dizer ao certo o total e se existe a peça cá ou tem de encomendar e aguardar que chegue de Espanha. Não sei o que lhe responder.

    Alguém que me ajude, please! Segundo informação que tenho de amigas este senhor que veio ver a máquina costuma conseguir reparar todas e não cobra muito caro. Preciso decidir-me.

  19. #19
    Super-Moderador Avatar de marques 1956
    Data de Ingresso
    Sep 2006
    Localização
    zona centro
    Idade
    58
    Posts
    1.670

    Padrão

    boas companheira CARLA_F
    um primeiro ponto (enviei-te PM)

    prosseguindo nao sei se o teu problema ou(avaria)será igual ao do nosso companheiro L-ORIOLA
    nem sequer dás uma dica do defeito da tua máquina (indesit) mod!
    em relaçao a estas placas algumas sao recuperáveis tudo dependendo das avarias
    (nao funciona nao centrifuga os programas nao correspondem etc )
    por veses tem problemas de codigos de erro,o que obriga a uma nova programaçao da eprom.)
    aguarda-mos novas notiçias tuas

    (se te substituirem a cuja placa guarda a velha okey!)
    um abraço

    luis

  20. #20
    Gforum Iniciado
    Data de Ingresso
    Feb 2013
    Idade
    32
    Posts
    2

    Padrão

    Boa noite,

    Chamo-me Américo e este é o meu primeiro post neste fórum. Eu também tenho uma máquina de lavar Worten Excellent 864 exactamente igual à deste tópico.

    Na semana passada ela deixou de retirar a água do tambor. Retirei o tubo que ligava à bomba de esgoto e reparei que havia um arame que estava a bloquear a bomba. Retirei o arame, voltei a montar tudo e voilá, a máquina voltou a funcionar lindamente.

    Esta semana, a máquina deixou de trabalhar e desta vez parece-me mais grave: ela mete e tira água, só que o tambor não roda. Ouço os relés da placa de comando a atracar (presumo que seja para ligar o motor) mas o motor não roda nem faz qualquer barulho.

    Já retirei a placa de comando e testei o triac de potência com um multimetro. Pareceu-me estar OK mas amanhã vou comprar um novo para ter a certeza.

    O que acham deste problema? Deve ter sido o motor que queimou não?

    Um abraço e obrigado pela ajuda,
    Américo

Página 1 de 2 12 ÚltimoÚltimo

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Já fez "Like" na nossa página do facebook?

Acompanhe todas as novidades.