• Avatar de tonyfilipe
    Ontem, 23:27
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    Salveste a minha box. obrigado
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    Ontem, 23:22
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    RECUPERADO 100% Muito obrigado Zemar, salvaste a minha box.
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    Ontem, 23:17
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    Esta a funcionar. extrai o ficheiro V7V8V8S-ERomUpgradeTool.rar e meti o firmware OPENBOX_V8S_3511HD.abs que veio na pasta. Muito obrigado.
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    Ontem, 23:08
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    ok vou tentar. darei feedback
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    Ontem, 22:48
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    ok. ficheiro ddr 256M como consigo este ficheiro?
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    Ontem, 22:41
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    já vi e respondi. veja lá
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    Ontem, 22:30
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    Achei na net uma resolução deste problema, mas de outros receptores como AzBox e Openbox S10 (curtocircuitando umas pernas da memoria EPROM na placa...
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    Ontem, 22:23
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    Fiz exatamente isto passo a passo varias vezes utilizando vários firmware, mas sempre dá o erro: "ste stb memory error" click back to try again
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    Ontem, 18:42
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    Já tentei com Solofox, Skybox e Openbox, mas sempre dá o mesmo erro. acho que essa box morreu mesmo.
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    Ontem, 13:13
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    Tentei meter uma lista da canais na box o nunca mais arrancou. só fica no load. o cabo rs232 esta certo. pinos 2 e 3 invertidos, alias já recuperei...
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    21-06-2018, 21:18
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    Olá estou com o mesmo problema. Openbox V8S so fica no laod. tentei recupera-lo com o STB ERON upgrade por porta COM, mas após DONE ele sempre da...
    45 respostas | 1102 visualizações
  • Avatar de tonyfilipe
    21-06-2018, 20:49
    tonyfilipe respondeu ao tópico em Dúvidas / Comentários
    Olá estou com o mesmo problema. Openbox V8S so fica no laod. tentei recupera-lo com o STB ERON upgrade por porta COM, mas após DONE ele sempre da...
    45 respostas | 1102 visualizações
No More Results
Sobre tonyfilipe

Informações Básicas

Idade
47

Estatísticas


Mensagens Totais
Mensagens Totais
66
Mensagens Por Dia
0,04
Informações Gerais
Última Atividade
Ontem 23:27
Registo
23-05-2013
Referências
0

2 Amigos

  1. 14belgica 14belgica está desconectado

    Gforum Iniciado

    14belgica
  2. Ivaniocaboverde Ivaniocaboverde está desconectado

    Gforum Iniciado

    Ivaniocaboverde
Exibindo Amigos 1 a 2 de 2
No results to show...

Conectar

Conectar