1. #1
    Avatar de Mr.Bean
    Registo
    Jan 2008
    Idade
    45
    Posts
    5

    Padrão peço ajuda por favor

    preciso de ajuda para o meu Motorola v975 estava a fazer um backup do meu telemovel com ms tool 8 que arranjei do forum e agora o meu telemovel nao liga, o que faço agora nem o pc detecta o telemovel.

  2. #2
    Avatar de ad libitum
    Registo
    Sep 2006
    Idade
    36
    Posts
    959
    Amigo, antes de qualquer coisa lê e assina as regras e condições gerais:

    regras

    condições gerais do fórum

    E aconselho-te a ler bem a 5ª regra

    .
    Última edição por ad libitum; 06-01-2008 às 10:50.

  3. #3

    Registo
    Sep 2006
    Posts
    47
    mr. bean aconteceu-me a mesma "apetece-me atirar o telemóvel contra a parede",também com o meu v975.
    wdavid sabes se isto tem solução
    Última edição por jesuspj; 06-01-2008 às 10:59.

  4. #4
    Avatar de ct3ml
    Registo
    Sep 2006
    Idade
    46
    Posts
    387
    Citação Postado originalmente por jesuspj Ver Post
    mr. bean aconteceu-me a mesma "apetece-me atirar o telemóvel contra a parede",também com o meu v975.
    wdavid sabes se isto tem solução
    boas agora penso que so por box teem que o flashar tentem por em boot carregando em tres teclas em simultaneo (*# power) para que o pç reconheça depois (nao tenho a certeza se funciona) mas existe um software free podem descarregar aqui h**p://www.unlockeasy.com/modules.php?name=Downloads&d_op=viewdownload&cid=1 6&min=30&orderby=titleA&show=10 que se chama p2k easy se precisarem da flash digam

  5. #5

    Registo
    Sep 2006
    Posts
    47
    ct3ml,obrigado,-ligou o telemovel sim mas deu a seguinte mensagem Error:0x1DE
    e o pc detecta o telemovel "motorola usb device" so que depois diz-me dispositivo desconhecido existe algum programa ou drivers para me reconhecer o telemovel o p2k easy tool v41 nao reconhece
    box teem?-é o que?
    Última edição por jesuspj; 06-01-2008 às 23:42.

  6. #6
    Avatar de ct3ml
    Registo
    Sep 2006
    Idade
    46
    Posts
    387
    boas tenta fazer da seguinte forma liga o pk2 e seleciona o modelo sem o telefone ligado ok carregas unlock e liga de seguida o cabo ao pç para que ele reconheça ps:tenta varias vezes fazer isso mas tens outra opçao em **w.unlockeasy.com na secçao das descargas procura o smart-moto crackado pois deve resolver essa situaçao .nao posso ajudar mais se tivesse o telefone em maos isso seria 1 minuto pois tenho a box para resolver isso

  7. #7
    Avatar de telexpresso
    Registo
    Dec 2006
    Posts
    363
    o tlm nao faz boot k adianta fazer isso amigo ct3ml.... ta ai um topico sobre isso...
    /\/|_|/\/()

    DÁ GÁS E CORDA AOS SAPÁTOS

  8. #8
    Avatar de ct3ml
    Registo
    Sep 2006
    Idade
    46
    Posts
    387
    boas amigo telexpresso estou a tentar ajudar sei que ja tem um post mas li no gsmhosting a muito tempo que era possivel resolver esta situaçao como descrevi enfim ate posso estar enganado .mas de qualquer maneira deixo um outro tuturial em anexo tirado do mesmo. ps: nao vi como o fazer , comprimentos

  9. #9
    Avatar de telexpresso
    Registo
    Dec 2006
    Posts
    363
    tb vi isso no hosting hehehe
    /\/|_|/\/()

    DÁ GÁS E CORDA AOS SAPÁTOS

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar