1. #1

    Registo
    Jan 2007
    Idade
    48
    Posts
    56

    Padrão Univers 4101 canal historia

    Amigos, tenho receptor u4101, actualizado com novo firm all47, tudo funcionar menos canal historia(multicanal), imagem boa mas o som com cortes, sera ha soluçao? agradeço vossa ajuda... cumpr.

  2. #2
    Avatar de Magic_Maker
    Registo
    Sep 2006
    Posts
    4.220
    Isso não deve ser problema do firm, deve estar a receber o sinal fraco.

  3. #3

    Registo
    Jan 2007
    Idade
    48
    Posts
    56
    Amigos, como tenho tambem o kaon 570, testei o canal historia e esta impecavel imagem e som, sinal e bom, agora ligo receptor U4101 e continua com mesma situaçao acima referida....sera o que se passa com ele?

  4. #4

    Registo
    Sep 2007
    Posts
    6
    como obeter o firm ?

  5. #5
    Avatar de oscar71
    Registo
    Sep 2007
    Idade
    49
    Posts
    53
    Citação Postado originalmente por mistergary Ver Post
    Amigos, tenho receptor u4101, actualizado com novo firm all47, tudo funcionar menos canal historia(multicanal), imagem boa mas o som com cortes, sera ha soluçao? agradeço vossa ajuda... cumpr.
    amigo tambem tenho um univers 4101 e esta a bonbar os multicanal so que com mau tempo acontece muitos cortes mas tambem ja me dizeram que se mexer um pouco no prato o sinal melhora.

  6. #6
    Avatar de jfaneves
    Registo
    Dec 2006
    Idade
    49
    Posts
    1.559
    Citação Postado originalmente por mistergary Ver Post
    Amigos, tenho receptor u4101, actualizado com novo firm all47, tudo funcionar menos canal historia(multicanal), imagem boa mas o som com cortes, sera ha soluçao? agradeço vossa ajuda... cumpr.
    amigo ja puseste as ultimas aki http://www.gforum.tv/board/65/142162...01-2008-a.html
    quanto ao firm amigo geniocm tens aki http://www.gforum.tv/board/303.html
    espero ter ajudado

    p.s. se nao der desliguem o deco e tornem a ligar

  7. #7

    Registo
    Jan 2008
    Idade
    55
    Posts
    22
    Olá viva a todos,

    Eu tenho esse deco e nunca consegui resolver esse problema, o sinal está a 84% (prato de 80, V.Castelo) também já me disseram que era só alterar o sistema de captação entre PAL e NTSC, mas já estive a consultar e esses dois sistemas são só uma forma de codificação da cor usada nas transmissões televisivas. O curioso é que quando estamos a configurar qualquer coisa dentro desse menu e depois de fazermos ok por instantes o som fica impecável.

  8. #8

    Registo
    Sep 2007
    Posts
    6
    boas, com o all47 tenho multicanal e axn e tv gblobo a bombar

  9. #9

    Registo
    Sep 2007
    Posts
    6

    musica Com all47 tenho multicanal e axn ok

    Actualmente tennho multicanal e axn ok, com o all 47 existe melhor para o u4101

  10. #10

    Registo
    Jan 2008
    Idade
    55
    Posts
    22
    Citação Postado originalmente por geniocm Ver Post
    Actualmente tennho multicanal e axn ok, com o all 47 existe melhor para o u4101
    Depois desse, já saíram muitos!

    Consulta nos firms, não percebo como tens o AXN? A Globo ok pq está aberto!

  11. #11

    Registo
    Sep 2007
    Posts
    6
    Para o teres basta sacares o ficheiro updateprovider tps axn hisp.bin para actualizar os provedores e a segir key archive 23-04-2008. bin para actualizar o AXN, dizem por biss., fica bem.

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar