Página 6 de 7 Primeiro ... 5 6 7 Último

Tópico: tps off

  1. #76

    Registo
    May 2007
    Idade
    51
    Posts
    400
    num head 500 fta dum colega meu com a firm v366 ele disse-me que está of alguma ajuda para o por a bombar.

  2. #77

    Registo
    Sep 2006
    Posts
    25
    no samsung vai e vem

  3. #78
    Avatar de jvfscaramelo
    Registo
    Sep 2006
    Posts
    91
    Citação Postado originalmente por cacarvo Ver Post
    No Mirage voltou a fazer AU, como antigamente, indo a France4 e activar o AU para ON e aguardar que fique active, e voilá, volta a funcionar....
    Camarada Cacarvo, a 30/01 para mim ok com o mesmo processo, mas a partir de dia 31/01 isso já era!!! Confirmas?
    cumps

  4. #79

    Registo
    Oct 2006
    Posts
    23
    ola no 1010 e no 5110 esta of no dia 01/02/08.

  5. #80
    Avatar de jony48
    Registo
    Sep 2006
    Posts
    80
    edision1600 estão off

  6. #81
    Avatar de aguda
    Registo
    Aug 2007
    Idade
    57
    Posts
    19.102
    acho que foi geral até nas drems
    mirage2000e OF
    azbox todos os modelos (S)

  7. #82

    Registo
    Feb 2007
    Idade
    50
    Posts
    41

    Padrão Tps

    Oi malta,
    em ED2600 com a "bomba" de 30-01-08 ,TPS KO, ABSAT OK, Polsat OK.
    SONY

  8. #83

    Registo
    Apr 2007
    Idade
    40
    Posts
    781
    tps e multivision off em metronic kbox!!!!

  9. #84

    Registo
    May 2007
    Idade
    81
    Posts
    75

    Smile TPS ON em DR

    Desde ontem que está OK
    importar CCcam 2.0.5 (ultimo) (datado de ontem)
    copiar a bin para /var/bin
    em /var/bin fazer o comando "chmod 755 *"
    Sintonizar France 5
    passa a andar
    não cria tps.au
    ... mais
    importe um file Softcam do dia e verá a TVglobo em no Hotbird
    Boa "carnavalada"
    ...
    Para outros decos ! os fabricantes tem de dar a informaçao
    a seguir ; houve que mexer no software .

  10. #85

    Registo
    Sep 2007
    Idade
    64
    Posts
    6
    nos fte s100 seguen fucionando tps de maravilha

  11. #86

    Registo
    Sep 2006
    Idade
    45
    Posts
    79
    em edision 2100 esta off


  12. #87

    Registo
    Sep 2006
    Posts
    12

    Padrão Tudo ok..............

    Citação Postado originalmente por rogercoship Ver Post
    em edision 2100 esta off

    No meu AZBOX tudo a1000%

  13. #88
    Avatar de garfiel
    Registo
    Oct 2006
    Posts
    6
    confirma-se em edision 2620 off tps...

  14. #89

    Registo
    Sep 2006
    Posts
    124
    Novo ataque nos tps? Em evo 3, conal france 4 ou os habituais, fica em 8888, embora depois recupere, mas desliga-se e assim sucessivamente...

  15. #90
    Avatar de joa
    Registo
    Sep 2006
    Idade
    66
    Posts
    64
    ola pessoal hoje TPS On OK novamente

Página 6 de 7 Primeiro ... 5 6 7 Último

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar