Tópico: Ajuda com n73

  1. #1

    Registo
    Oct 2006
    Idade
    52
    Posts
    596

    Padrão Ajuda com n73

    Viva! instalei tomtom6 num n73, e tudo ok. Uns dias depois mandei libertar e actualizar soft, e por coincidencia ou não, depois de instalar de novo o tomtom, nunca mais consegui sinal de satelite. Já formatei tel e cartão, já actualizei soft 2x, e nada. Instalei Autoroute para comparar e testar e está na mesma. O tel reconhece a antena, dá para emparelhar, seleciono a antena no tomtom, mas fica eternamente com ( Nenhum sinal de gps valido ) no menu de (Mostrar estado de gps). Nem as barras cinza que costumam aparecer antes de se tornarem azuis quando apanha sinal/satelite. Já não sei o que fazer. Algum colega tem uma sugestão? Agradecido.

  2. #2
    Avatar de pmja
    Registo
    Oct 2006
    Posts
    195
    Sam emparelhas-te correctamente o teu n73? Tenta varias confgurações em estado de gps na opção que diz outro recep Gps bluetooth.

    Boa navegação!

  3. #3

    Registo
    Oct 2006
    Idade
    52
    Posts
    596
    Viva! Já funca! Julgo que o problema era algo na antena, pois, tirei a bateria, deixei até de manhã, voltei a meter e ficou ok. Agora, é uma explicação que nem a mim me convenceu! Acredito que 98% do problema era
    de "C$#&ce" da minha parte. As instruções e dicas que são dadas nesta secção, são as corretas para meter qualquer bicho a trabalhar. Obrigado

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar