Tópico: Au

  1. #1
    Avatar de cartas
    Registo
    Sep 2006
    Posts
    139

    Padrão Au

    instalei ontem o ultimo firm no mirage 1010 agora liguei e nao faz au aos polsat,ja se foi abaixo

  2. #2
    Avatar de vwfilipe™
    Registo
    Sep 2006
    Localização
    Texas
    Idade
    35
    Posts
    6.079

    Padrão

    boas amigo tens o AU ligado!!

  3. #3
    Avatar de sabmcg
    Registo
    Sep 2006
    Posts
    80

    Sign

    o meu 2000 tb não faz ... e tenho o au on !!!

    é preciso algum "truque" para bombar


  4. #4
    Avatar de costoni
    Registo
    May 2007
    Idade
    52
    Posts
    33

    Padrão AU on

    No meu 1010 ainda há pouco fez AU no polsat, dá-lhe algum tempo e escolhe um canal com sinal forte, o Polsat ou o Polsat Sport.

  5. #5
    Avatar de aguda
    Registo
    Aug 2007
    Localização
    AGUDA-vila nova de gaia
    Idade
    54
    Posts
    19.102

    Padrão

    Citação Postado originalmente por sabmcg Ver Post
    o meu 2000 tb não faz ... e tenho o au on !!!

    é preciso algum "truque" para bombar

    desde o dia 8 que saiu o ultimo firmware, em que o 2000e não faz , e não conheço ninguém que tenha este deco e que disse-se que AU a polsat estava a trabalhar

  6. #6
    Avatar de sabmcg
    Registo
    Sep 2006
    Posts
    80

    Padrão

    Obrigado amigo AGUDA-VNG,

    estava a ver que o meu deco tinha problemas !!!

    POWER TO VNG !!!

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar