Tópico: Gb0x FTE

  1. #1

    Registo
    Sep 2006
    Posts
    95

    Padrão Gb0x FTE

    Boas amigos, não tenho problemas de d lines nem coisa do género o meu único problema é que não consigo comunicar com o deco. Que programas preciso para comunicar do pc para o receptor? A parte do cabo e do gb0x sssp já tenho agora acho que falta algo mais. Uma ajudinha sff

  2. #2

    Registo
    Jan 2007
    Idade
    45
    Posts
    1.101
    boas, depois de meteres no deco assim -» Menu -» ferramentas -» smartcard and serial port -» Gbox SSSP ,só tens de configurar o cwshare.cfg.


    «««todo o material por mim postado é somente para estudo,nao me responsabilizando pelo uso dos mesmos»»»
    «««nao respondo a pm de ajudas, se as tens coloca no forum»»»




  3. #3

    Registo
    Sep 2006
    Posts
    95
    Isso também já fiz o gb0x esta a funcionar perfeitamente no windows mas não há comunicação entre o receptor e o pc. Já li algures que o cwshare tem que ser sssp... a versão do gb0x que tenho é esta http://www.gforum.tv/board/176/37262...o-m-xs100.html
    A única coisa que fiz foi inserir as linhas M e D

  4. #4

    Registo
    Jan 2007
    Idade
    45
    Posts
    1.101
    Citação Postado originalmente por tt11 Ver Post
    Isso também já fiz o gb0x esta a funcionar perfeitamente no windows mas não há comunicação entre o receptor e o pc. Já li algures que o cwshare tem que ser sssp... a versão do gb0x que tenho é esta http://www.gforum.tv/board/176/37262...o-m-xs100.html
    A única coisa que fiz foi inserir as linhas M e D
    A única coisa que fiz foi inserir as linhas M e D
    [/QUOTE]

    e estas linhas tb tens de meter no cwshare -» I: / X: / W: / N: / Y:

    agora experimenta com este -» http://www.megaupload.com/?d=P5VHLF8P


    «««todo o material por mim postado é somente para estudo,nao me responsabilizando pelo uso dos mesmos»»»
    «««nao respondo a pm de ajudas, se as tens coloca no forum»»»




  5. #5

    Registo
    Sep 2006
    Posts
    95
    Este que indicaste não tem cwshare e eu acho que a falha esta no cwshare. Eu no gb0x sssp editei o cwshare que está lá dentro e só introdizi a minha M e as D lines. o resto deixei igual...
    I: { 05 }
    N: { 01 01 03 1F 4000 6000 }
    X: { 30 }

    Será que falta mais alguma coisa?

    Este que disponibilizaste tem o fxtuner mas já li algures que não é necessário para os fte achas que é?

  6. #6

    Registo
    Jan 2007
    Idade
    45
    Posts
    1.101
    boas o fxtuner nao é necessario, em relaçao ao nao ter cwshare podes retirar do outro k tinhas e meter neste.


    «««todo o material por mim postado é somente para estudo,nao me responsabilizando pelo uso dos mesmos»»»
    «««nao respondo a pm de ajudas, se as tens coloca no forum»»»




  7. #7

    Registo
    Sep 2006
    Posts
    95
    Problema resolvido, graças ao nosso amigo [email protected] tenho o problema resolvido. O problema era na configuração do ficheiro cwshare que tinha vários erros.

    Grande ajuda obrigado

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar