1. #1
    Avatar de mbaesc
    Registo
    Jan 2008
    Posts
    26

    Padrão multicanal em fte ird400

    alguem sabe como por a funcar um fte 400 com o axn e multicanal ?
    nao vejo os providers para meter as keys,sera que me podem ajudar?

  2. #2
    xe_d_sono
    Visitante
    Para veres o Muticanal insere o ultimo firmware da SOFI, e depois podes colocar as chavetas à mão.

    Para o AXN não existe nenhum firmware a funcionar.

    xe_d_sono

  3. #3
    Avatar de mbaesc
    Registo
    Jan 2008
    Posts
    26

    sabes onde arranjar esse firm?
    o que tenho no receptor é o tuga_1.06
    obrigado

  4. #4
    Avatar de mbaesc
    Registo
    Jan 2008
    Posts
    26
    encontrei no saite da fte o firm 4.19, mas não aparece no menu a opção para colocar as keys.
    como faço?
    alguem me explica.
    agradecia imenso.

  5. #5

    Registo
    Apr 2007
    Idade
    51
    Posts
    135

    Padrão para ird400

    amigo aqui na secçao dos firms encontras um que diz premiere e digitv ok e esse firm ja da para pores o multicanal a funcionar

  6. #6
    Avatar de jfaneves
    Registo
    Dec 2006
    Idade
    49
    Posts
    1.559
    Citação Postado originalmente por mbaesc Ver Post
    alguem sabe como por a funcar um fte 400 com o axn e multicanal ?
    nao vejo os providers para meter as keys,sera que me podem ajudar?
    amigo eu tenho este a funcar axn _http://www.sendspace.com/file/vzxbeq
    multicanal tens de por a unha http://www.gforum.tv/board/65/209518...ui-nagra1.html

    fica bem

  7. #7
    Avatar de mbaesc
    Registo
    Jan 2008
    Posts
    26
    Citação Postado originalmente por jfaneves Ver Post
    amigo eu tenho este a funcar axn _http://www.sendspace.com/file/vzxbeq
    multicanal tens de por a unha http://www.gforum.tv/board/65/209518...ui-nagra1.html

    fica bem
    amigo, nao era suposto esse firm ser .HEX?
    a duvida que tenho e onde por as keys multicanal,
    no menu opcoes tenho nagra e depos tenho 2 "provedores,supostamente um para tv caka e outro para d+. ja esperimentei por nos 2 provedores e nada.
    nao consigo perceber este deco!

  8. #8
    Avatar de jfaneves
    Registo
    Dec 2006
    Idade
    49
    Posts
    1.559
    amigo coloca esse e ve por ti se da
    comigo deu por isso nao custa tentar
    fica bem

  9. #9
    Avatar de mbaesc
    Registo
    Jan 2008
    Posts
    26
    ja tentei mas o programa "up400 versao 2.1" da erro no formato
    o aparelho e um fte ird 400

  10. #10
    Avatar de jfaneves
    Registo
    Dec 2006
    Idade
    49
    Posts
    1.559
    amigo peço desculpa pelo meu erro pois pensei que era um ird 420 como o meu
    foi um lapso da minha parte

  11. #11
    Avatar de mbaesc
    Registo
    Jan 2008
    Posts
    26

    Padrão fte ird 400 multicanal

    desculpem-me por insistir, mas ja tentei com varios firm´s e não consigo de maneira alguma por os multicanal a funcar!
    alguem me explica como se faz?
    onde meto as keys?

  12. #12
    xe_d_sono
    Visitante
    Boas!

    Amigo insere este firmware no teu receptor:
    http://www.gforum.tv/board/304/16396...emiere-ok.html

    Depois para colocares as flores fazes o seguinte:

    Menu - DigiTV - Multi

    E aqui colocam apenas 1 Flor, a que muda, ou seja, a que neste momento está activa.

    Depois de meteres as Flores nunca te esqueças de fazer Save Options!

    Espero que assim esteja tudo.
    xe_d_sono

  13. #13
    Avatar de mbaesc
    Registo
    Jan 2008
    Posts
    26

    problema solucionado
    obrigado

  14. #14
    Avatar de vamprocha
    Registo
    Apr 2008
    Posts
    17
    procura o multicanal em nagra

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar