Página 2 de 2 Primeiro 1 2
  1. #16

    Registo
    Jun 2008
    Idade
    50
    Posts
    10

    Padrão aproveitar o maximo de energia

    boas amigos venho aproveitar este topico pa fazer uma pergunta.
    ha algum codigo para tirar o maximo de energia da bateria de um nokia 6630?

    obrigado 73s

  2. #17

    Registo
    Jun 2007
    Idade
    35
    Posts
    5.755
    não existe tal coisa

    Cumps
    Não respondo a pm's com dúvidas, por isso excusam de mandar!

  3. #18

    Registo
    Jun 2008
    Idade
    50
    Posts
    10
    obrigado amigo eu tambem achei estranho mas foi uma colega ke tem o msn no n95 e esgota a bateria rapido .e fexme essa pergunta.
    Última edição por o camionista; 20-06-2008 às 15:12.

  4. #19

    Registo
    Nov 2007
    Idade
    25
    Posts
    2.179
    Citação Postado originalmente por o camionista Ver Post
    obrigado amigo eu tambem achei estranho mas foi uma colega ke tem o msn no n95 e esgota a bateria rapido .e fexme essa pergunta.
    amigo o msn no tlm consome mesmo muito bateria e eu sei o que digo porque tambem tenho, mas nao se pode fazer nada quanto a isso



  5. #20

    Registo
    Jun 2008
    Idade
    50
    Posts
    10
    estou com dificuldades em por a trabalhar um 6630 com o que esta aqui no topico! quando instalado o pc suite o mobes nao é detectado porquê?
    agardecia a ajuda.

  6. #21

    Registo
    Mar 2009
    Posts
    4
    Boas tardes, bem, tenho exactamente o mesmo problema, o telemovel nao arranca e quando vou actualizar o software, o pc suite nao o detecta e nao consigo instalar nada :(

    alguem pode ajudar a mim?
    **

  7. #22

    Registo
    Sep 2007
    Posts
    8.174
    Nao andaste a tentar fazer unlock, com o soft Dejan, e as coisas na correram bem? O ecra aparece branco e depois vai abaixo... Sê mais explicito(a).

  8. #23

    Registo
    Mar 2009
    Posts
    4
    sim, utilizei o meu tlm para desbloquear outro, nao para desbloquear o meu. tinha o codigo de segurança e estive a retira-lo. entretanto desliguei o telemovel e quando o liguei de novo... nada feito :s

    o outro telemovel ficou desblokeado (sem o codigo de segurança) e o meu deixou de funcionar!
    Última edição por pequenina_; 17-03-2009 às 18:04.

  9. #24

    Registo
    Sep 2007
    Posts
    8.174
    Se nao liga nem nada vai ter de ir à BOX, para reparação...

  10. #25

    Registo
    Mar 2009
    Posts
    4
    Citação Postado originalmente por roberts Ver Post
    Se nao liga nem nada vai ter de ir à BOX, para reparação...
    ah...ele ligar liga, mas da a mensagem de "Falha no arranque do telefone. Contactar retalhista" :s

    mas pronto, estou a ver que a coisa nao é bonita...ja agora, onde posso recorrer a esse serviço?

  11. #26

    Registo
    Sep 2007
    Posts
    8.174
    Basta dirigis-te a um estabelecimento que possua suporte para Reparações de Telemóveis.

  12. #27

    Registo
    Mar 2009
    Posts
    4
    Citação Postado originalmente por roberts Ver Post
    Basta dirigis-te a um estabelecimento que possua suporte para Reparações de Telemóveis.
    la vai ter de ser...

    obrigada pela ajuda =)

  13. #28

    Registo
    Jun 2007
    Idade
    35
    Posts
    5.755
    não arranca só indo à box

    explica lá que raio andaste a fazer nisso que não entendi
    Não respondo a pm's com dúvidas, por isso excusam de mandar!

Página 2 de 2 Primeiro 1 2

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar