1. #1
    Avatar de carlos74
    Registo
    Feb 2007
    Idade
    45
    Posts
    149

    Padrão preciso de uma ajuda

    ola
    eu tenho um max 300s e nunca me derao todos os canais do astra.
    os da premiere 1-2-3 e 4 da premiere nunca me funcarao.
    me diz sempre sem sinal.
    como o eurosport e alguns mais.
    o meu prato e´ de 80.
    comprei um lnb novo com 02 db e para alguns canais resolveu,mas esses ainda nao dao.
    entao fui buscar o meu deco edision 2100 que o tinha no quarto com tudo a funcar,o liguei e funca tudo no edision.
    me apercevi que tem a ver com o deco max, agora e nao com a parabolica.
    tenho ligacao directa, se ligar com o hotbird atravez da caixa DiSEqC, ai perco logo muitos mais canais.
    claro que queria astra e hotbird junto mas nao vejo jeito.
    alguem me dava umas dicas.
    agradeco.
    cumps.

  2. #2
    Avatar de GAGO
    Registo
    Sep 2006
    Posts
    135
    colega nao sei do teu deco mas no meu tenho assim um diseq2x1 para ligar hotb/astra no deco config as portas1-2espero ajudar

  3. #3
    Avatar de carlos74
    Registo
    Feb 2007
    Idade
    45
    Posts
    149
    amigo nao perceves te o que escrevi?
    eu consigo ver os 2 satelites,o meu problema e que perco sinal na ligacao dos
    dois satelites e muitos canais nao me funcao.
    cumps.

  4. #4

    Registo
    Dec 2006
    Idade
    38
    Posts
    881
    Pode ser um problema no tuner do receptor. Se com a mesma antena captas bem com outro receptor, então o problema está nesse deco.

    Pode ser que alguém dê alguma pista de como poderás resolver isso.

    cumps

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar