1. #1

    Registo
    Sep 2006
    Posts
    27

    Padrão PLUSAT SEM NOME dos CANAIS

    Olá a todos!
    tenho um problema..
    se carregar no OK para me aparecer a lista dos canais, so me aparece o nome de alguns canais...os canais estão lá...mas de facto o nome nao aparece.....
    este problema também ja se estendeu ao meno depois de eu ter feito um reset de fabrica, ou seja há algumas opçoes no menu que também nao me aparecem....

    Alguem sabe o k fazer?

    desde já o meu obrigado....

  2. #2
    Avatar de Covinet
    Registo
    Jun 2007
    Posts
    1.006
    Tenta fazer nova pesquisa de canais .

    Se o problema persistir coloca o ultimo firm (http://www.gforum.tv/board/320/10735...-1100-a.html)e coloca uma lista de canais .(http://www.gforum.tv/board/148/17994...03-2008-a.html).

    Cump.
    Última edição por Covinet; 24-06-2008 às 09:00.

  3. #3

    Registo
    Sep 2006
    Posts
    27

    Padrão Plusat Sem Nome De Canais...

    ja fiz a pesquisa de canais e o problema continua....
    vou tentar meter o tal firm....

  4. #4
    Avatar de Covinet
    Registo
    Jun 2007
    Posts
    1.006
    Citação Postado originalmente por Red_69 Ver Post
    ja fiz a pesquisa de canais e o problema continua....
    vou tentar meter o tal firm....
    Uma ajuda para meter o firm

    (só com o firm tenta pesquizar antes de meter uma lista nova que te divulguei.)
    Última edição por Covinet; 24-06-2008 às 09:34.

  5. #5

    Registo
    Sep 2006
    Posts
    27

    Padrão Resolvido!!

    desliguei e liguei da corrente e ficou resolvido..
    obrigado.

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar