1. #1

    Registo
    Apr 2007
    Idade
    76
    Posts
    128

    Padrão Côr...no Max S100

    Não sei se o meu deco está a passar-se para o outro lado, será morte lenta...
    últimamente começa a funcionar normalmente, passados uns 15 minutos as côres começan a sofrer alterações até quase à escuridão. Alguém me pode dar uma dica, normal não é, pois já o tenho desde o seu lançamento e só agora é que lhe deu a travadinha. Um

  2. #2
    Avatar de cigano68
    Registo
    Oct 2006
    Idade
    55
    Posts
    106

    Padrão cor

    amigo tenta meter tudo de novo e vê se por acaso a ficha de 21 pinos esta bem colocada ou se por acaso a ficha deu o berro tenta com outra ficha de 21 pinos

    espero ter ajudado

    cigano68

  3. #3

    Registo
    Apr 2007
    Idade
    76
    Posts
    128

    Padrão Côr Max S 100

    Citação Postado originalmente por cigano68 Ver Post
    amigo tenta meter tudo de novo e vê se por acaso a ficha de 21 pinos esta bem colocada ou se por acaso a ficha deu o berro tenta com outra ficha de 21 pinos

    espero ter ajudado

    cigano68
    Amigo Cigano68 , fico-te grato pela tua ajuda, consegui resolver o problema.
    Fica bem, um

Tópicos Similares

  1. ajuda s100
    Por ricabarge no fórum SmartPhones & Telemoveis
    Respostas: 7
    Último Post: 17-02-2010, 23:24
  2. Fte S100
    Por guimaraes no fórum Duvidas / Ajuda
    Respostas: 5
    Último Post: 22-02-2008, 14:17
  3. Fte Max S100
    Por tugasat no fórum Duvidas / Ajuda
    Respostas: 2
    Último Post: 09-11-2007, 11:56

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar