Página 2 de 2 Primeiro 1 2
  1. #16
    Avatar de mjsr
    Registo
    Apr 2007
    Idade
    55
    Posts
    64
    O receptor que já tenha um firm. já não precisa all10.
    Como tal, é só enviar o firm normalmente com o deco em standbay sem necessidade de por em aload.

  2. #17
    Avatar de mjsr
    Registo
    Apr 2007
    Idade
    55
    Posts
    64
    Experimenta ligar o cabo à porta com1

  3. #18
    Avatar de racls
    Registo
    Sep 2008
    Posts
    142
    Citação Postado originalmente por mjsr Ver Post
    O receptor que já tenha um firm. já não precisa all10.
    Como tal, é só enviar o firm normalmente com o deco em standbay sem necessidade de por em aload.
    Em stand by aperece o erro E015.


    Experimenta ligar o cabo à porta com1
    Não dá visto que tenho duas COMs mas uma a nº1 é Femeas entrada para macho e visto que o cabo e femea femea não dá!

  4. #19
    Avatar de xpt0
    Registo
    Sep 2006
    Posts
    2.410
    eu pra mim o problema é do pc amigo

    ou mal configurado


    eu sp q meto firmes nos fte nao meto em aload


    baste pores em standby

    Todos os Ficheiros e Informações por mim postadas, destinam-se única e exclusivamente para fins de investigação satélite. A visualização de canais TV sem uma Assinatura Válida, é estritamente proibida, e punível por lei.

    O FABRICO, VENDA E DETENÇÃO DE EQUIPAMENTOS ILÍCITOS DE DESCODIFICAÇÃO DE SINAL DE TELEVISÃO, É UM CRIME PUNIDO POR LEI COM PENA DE PRISÃO ATÉ 3 ANOS.



  5. #20
    Avatar de racls
    Registo
    Sep 2008
    Posts
    142
    Citação Postado originalmente por xpt0 Ver Post
    eu pra mim o problema é do pc amigo

    ou mal configurado


    eu sp q meto firmes nos fte nao meto em aload


    baste pores em standby
    è impossivel ser do pc pq

    1º Experientei noutro também não deu.

    2º Passei o novo firm para o receptor que me emprestaram e deu!

    Por isso não tem nada haver. Tem que ser do aparelho.

  6. #21
    Avatar de C.S.I.
    Registo
    Sep 2006
    Posts
    6.031
    Citação Postado originalmente por racls Ver Post
    Mas como, é meter o cabo e ja ta?

    Claro que não. Já viste o manual desse receptor?

  7. #22
    Avatar de racls
    Registo
    Sep 2008
    Posts
    142
    Citação Postado originalmente por C.S.I. Ver Post
    Claro que não. Já viste o manual desse receptor?
    eu como postei em baixo eu enviei sem nenhum problema para um que me emperestaram.

    So que quando vou a enviar pro meu do pc da isto k tb ja postei em baixo!

    Em stand by aperece o erro E015.
    E em A LOAD nao da tb!

  8. #23
    Avatar de racls
    Registo
    Sep 2008
    Posts
    142
    Citação Postado originalmente por xpt0 Ver Post
    eu pra mim o problema é do pc amigo

    ou mal configurado


    eu sp q meto firmes nos fte nao meto em aload


    baste pores em standby
    eu os firms tb meto em ALOAD mas para passar o ALL10 tem que ser em ALOAD

  9. #24
    Avatar de xpt0
    Registo
    Sep 2006
    Posts
    2.410
    muito estranho amigo.........

    isso com clonagem normalmente resolve as manhas do deco

    e o gaijo mesmo assim continua a nao qerer

    Todos os Ficheiros e Informações por mim postadas, destinam-se única e exclusivamente para fins de investigação satélite. A visualização de canais TV sem uma Assinatura Válida, é estritamente proibida, e punível por lei.

    O FABRICO, VENDA E DETENÇÃO DE EQUIPAMENTOS ILÍCITOS DE DESCODIFICAÇÃO DE SINAL DE TELEVISÃO, É UM CRIME PUNIDO POR LEI COM PENA DE PRISÃO ATÉ 3 ANOS.



  10. #25
    Avatar de racls
    Registo
    Sep 2008
    Posts
    142
    Citação Postado originalmente por xpt0 Ver Post
    muito estranho amigo.........

    isso com clonagem normalmente resolve as manhas do deco

    e o gaijo mesmo assim continua a nao qerer


    Pois eu tb axu k no fim de passar de deco pa deco e ficar tudo bem ja devia dar para passar de pc !

    mas não!

    Uma coisa que mudou foi o erro que dá kando vou a transferir em standby.

    Antes de arranjar se n me engano dava o "E025-erro,TUNER_LED_ERROR,o novo software não é compatível com o tuner do RX".

    Agora dá "E015-erro,UPDATE_DATABASE_WRITE_ERROR".

  11. #26
    Avatar de xpt0
    Registo
    Sep 2006
    Posts
    2.410
    amigo só vejo uma solução.............



    Todos os Ficheiros e Informações por mim postadas, destinam-se única e exclusivamente para fins de investigação satélite. A visualização de canais TV sem uma Assinatura Válida, é estritamente proibida, e punível por lei.

    O FABRICO, VENDA E DETENÇÃO DE EQUIPAMENTOS ILÍCITOS DE DESCODIFICAÇÃO DE SINAL DE TELEVISÃO, É UM CRIME PUNIDO POR LEI COM PENA DE PRISÃO ATÉ 3 ANOS.



Página 2 de 2 Primeiro 1 2

Tópicos Similares

  1. Clonar de receptor para receptor
    Por helldanger1 no fórum Manuais
    Respostas: 1
    Último Post: 22-09-2011, 08:40

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar