Tópico: ftemaximal200

  1. #1

    Registo
    May 2008
    Idade
    66
    Posts
    8

    Padrão ftemaximal200

    ola pessoal,pedia uma ajuda para recuperar este deco,estou farto de programar estes decos,nunca se passou nada, desta vez nao sei o que se passou, meti novo firme e ficou com a luz a piscar, fui verificar e o firme era para a serie (c)nunca trabalhei com (jtag)nem sequer tenho,mas ja vi que e possivel fazer um ,mas nao tenho esquemas nem manuais ,alguem me dava uma ajudinha.
    muito obrigado

  2. #2

    Registo
    Sep 2006
    Idade
    60
    Posts
    135
    Ola pessoal
    pfhz ja tentas-te bombar a firmw. certa? caso o tenhas feito e o Deco nao funcione entao vai a seccao de ajudas que encontras no lugar destinado aos FTE,espero que te tenha ajudado.

    Um abraco

  3. #3
    Avatar de snowboard
    Registo
    Feb 2008
    Idade
    44
    Posts
    463
    Boas amigo passa aki http://www.gforum.tv/board/176/20001...a-serie-b.html desligas o deco abres o loader antigo com este firm depois fazes conetc no loader e so depois ligas o deco para ele começar a carregar depois disto podes meter a ultima actualizaçao um abraço
    [SIGPIC][/SIGPIC]



    Todos os Ficheiros e Informações por mim postadas, destinam-se única e exclusivamente para fins de investigação satélite. A visualização de canais TV sem uma Assinatura Válida, é estritamente proibida, e punivel por lei.

  4. #4

    Registo
    May 2008
    Idade
    66
    Posts
    8
    ola amigos desde ja agredeco a vossa ajuda ,mas ja tentei a flash dumpe,firme proprio e nada,diz sempre (transfer data failed)e a luz fica a piscar,penso so com jtag,o problema a que estou na alemanha e aqui nao sei como arranjar esse aparelho,se alguem tive-se manuais para fazer um e como trabalhar com ele, agradecia,eu ja abri o deco e ja vi onde tenho que ligar o dito,mas como nunca fiz isso precisava de um bom manual.
    de qualquer modo o meu obrigado.

  5. #5

    Registo
    May 2008
    Idade
    66
    Posts
    8
    amigos dou este topico como encerrado porque a maquina ja rola novamente obrigado a todos

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar