Página 1 de 2 1 2 Último

Tópico: Ferro de engomar

  1. #1

    Registo
    Feb 2007
    Idade
    42
    Posts
    3.909

    Help Ferro de engomar

    Amigos uma ajuda se possível.
    Tenho um ferro de engomar com caldeira, marca stream power worten.
    Acontece que o ferro liga normalmente e aquece, até aí tudo bem, só que a luz piloto do termóstato do vapor não liga o que significa que o ferro não deita vapor, depois, primo o botão do ferro e está sempre aos "bips" e não deita vapor...
    O que será?
    A lua hoje

    ..::Caça & Pesca::..


    <img src=http://www.gforum.tv/board/signaturepics/dinamicas/19638.php border=0>
    Cumprimentos
    jcodigo

  2. #2

    Registo
    Jun 2008
    Idade
    72
    Posts
    23
    boas amigo verifica a electrovalvula que esta dentro da caldeira e ela de verdade um bem aja

  3. #3
    Avatar de carlosvale
    Registo
    Sep 2006
    Idade
    32
    Posts
    1.220
    electrovalvula de verdade ? não deveria ter assim tanta a certeza!
    A electrovalvula é usada apenas para abrir e fexar o vapor , e usando a temperatura da agua a "ferver" para xegar a base do ferro!
    Se o amigo diz que a lus do termostato do vapor nao liga , tem que ver se a caldeira aquece , em principio nao deve aquecer , terá que ver os termos/termostato se tem alguma anomalia!

  4. #4

    Registo
    Feb 2007
    Idade
    42
    Posts
    3.909
    Obrigado amigos, vou hoje desmontar o ferro e depois meto aqui as fotos para me darem mais algumas luzes...
    A lua hoje

    ..::Caça & Pesca::..


    <img src=http://www.gforum.tv/board/signaturepics/dinamicas/19638.php border=0>
    Cumprimentos
    jcodigo

  5. #5

    Registo
    Feb 2007
    Idade
    42
    Posts
    3.909

    Padrão Ferro de engomar

    Amigos vou deixar-vos aqui algumas fotos do ferro. O ferro é este. "Imagem"
    Tão é assim, quando ligo o ferro a luz piloto do termóstato do vapor não liga, ou melhor, deveria piscar um minuto e só depois acendia definitivamente, o que não acontece, só pisca. "Imagem1"
    As fotos seguintes são do ferro desmontado mas como não sou um grande entendido, pode ser que algum de vós me ajude e fique mais elucidado com as fotos...
    A lua hoje

    ..::Caça & Pesca::..


    <img src=http://www.gforum.tv/board/signaturepics/dinamicas/19638.php border=0>
    Cumprimentos
    jcodigo

  6. #6
    Avatar de marques 1956
    Registo
    Sep 2006
    Idade
    63
    Posts
    1.695
    boas companheiro jcodigo

    avaria provável, placa electronica
    mas fás o seguite, desliga os terminais da resistencia e liga 220v por pouco tempo c, agua na caldeira e vê se aqueçe mede o fusivel termico que se encontra dentro de uma manga ao lado dos terminais da resistencia, na imagem nao dá para ver bem apenas se vê o fio branco que sai do terminal esquerdo da RES,e segue para baixo.
    estando isto okey mede a electrovalvula fig, 5 ou mete 220v e vê se ouves um clic mas desliga logo, se fiser está okey.
    se isto que acabo de discriminar estiver tudo okey, podes mudar a placa.

    cump.

    luis

  7. #7

    Registo
    Feb 2007
    Idade
    42
    Posts
    3.909
    obrigado amigo Luís20 vou experimentar depois digo como correu.
    A lua hoje

    ..::Caça & Pesca::..


    <img src=http://www.gforum.tv/board/signaturepics/dinamicas/19638.php border=0>
    Cumprimentos
    jcodigo

  8. #8
    Avatar de marques 1956
    Registo
    Sep 2006
    Idade
    63
    Posts
    1.695
    boas companheiro
    já consseguite por a máquina a funcionar ou nao

    viste a MP que te enviei

    cump.

    luis

  9. #9

    Registo
    Feb 2007
    Idade
    42
    Posts
    3.909
    Citação Postado originalmente por luis20 Ver Post
    boas companheiro
    já consseguite por a máquina a funcionar ou nao

    viste a MP que te enviei

    cump.

    luis
    Amigo ainda nem tive tempo de por em prática aquilo que me disseste para eu fazer... tenho andado muito ocupado.
    Quero ver se amanhã faço isso porque a patroa já me anda a moer que compra outro ferro.
    Mas está descansado que ainda te vou chatear mais um bocadinho amigo luis20.
    Obrigado pela preocupação amigo.
    A lua hoje

    ..::Caça & Pesca::..


    <img src=http://www.gforum.tv/board/signaturepics/dinamicas/19638.php border=0>
    Cumprimentos
    jcodigo

  10. #10

    Registo
    Feb 2007
    Idade
    42
    Posts
    3.909
    Amigo luis20, problema resolvido.
    Passado quase um mês da avaria lá voltou a funcionar...
    Agora vamos ver quanto tempo dura.
    Obrigado amigo.
    Deixo aqui a avaria com a respectiva foto:
    A lua hoje

    ..::Caça & Pesca::..


    <img src=http://www.gforum.tv/board/signaturepics/dinamicas/19638.php border=0>
    Cumprimentos
    jcodigo

  11. #11
    Avatar de marques 1956
    Registo
    Sep 2006
    Idade
    63
    Posts
    1.695
    boas jcodigo
    sempre era onde eu disse ainda bem, assim ficou-te barata a avaria

    quando preçisares é só apitares, desde que esteja ao meu alcançe claro.

    cump.

    luis

  12. #12

    Registo
    Feb 2007
    Idade
    42
    Posts
    3.909
    Citação Postado originalmente por luis20 Ver Post

    quando preçisares é só apitares, desde que esteja ao meu alcançe claro.

    luis
    Obrigado amigo, faço das tuas minhas palavras.
    A lua hoje

    ..::Caça & Pesca::..


    <img src=http://www.gforum.tv/board/signaturepics/dinamicas/19638.php border=0>
    Cumprimentos
    jcodigo

  13. #13
    itworks
    Visitante
    Estou com o mesmo problema, sou um leigo na electronica, pode explicar-me como reparou o problema?

    Obrigada

  14. #14

    Registo
    Dec 2010
    Idade
    29
    Posts
    1
    Boas primeiro desculpem vir desenterrar este tópico...

    Tenho um ferro igual e para minha surpresa hoje ligo o ferro para passar alguma roupa e reparo que a luz do termostato não acende...

    o Ferro deita vapor... quer dizer pouco vapor e muita agua

    o Ferro aquece pouco eu consigo estar com a mão no ferro mas não me queimo

    qual será o problema e será que compensa arranjar??

    desde já muito obrigado

  15. #15
    Avatar de marques 1956
    Registo
    Sep 2006
    Idade
    63
    Posts
    1.695
    boas companheiro

    qual é a marca do mesmo é que existe as mesmas caldeiras c, outras marcas como por exemplo flama, e existe pequenas alteraçoes nas placas electronicas.

    mas o teu caso deve ser o termostato que nao está a funcionar a cem por cento.

    em vês de vapor sai água, correto!

    tens de ter 180º no ferro isto é o máximo de temperatura que pode dar o ferro.

Página 1 de 2 1 2 Último

Tópicos Similares

  1. Ferro de engomar com caldeira
    Por c.bento no fórum Duvidas / Comentários
    Respostas: 16
    Último Post: 16-09-2010, 22:43
  2. Testa de Ferro
    Por aguda no fórum Fofocas
    Respostas: 0
    Último Post: 21-01-2009, 21:25
  3. ferro de caldeira
    Por luis andrade no fórum Electricidade
    Respostas: 0
    Último Post: 28-09-2008, 20:39
  4. Mamas de ferro
    Por cRaZyzMaN no fórum Arquivos
    Respostas: 1
    Último Post: 25-06-2008, 03:28
  5. Ferros De Engomar
    Por paulo22 no fórum Esquemas e Manuais
    Respostas: 0
    Último Post: 25-04-2007, 18:45

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar