1. #1
    Avatar de Paulo Girão
    Registo
    Jan 2008
    Idade
    59
    Posts
    279

    Padrão suspensão pneumática

    Boa noite

    tenho uma viatura em que mandei adaptar uma suspensão pneumática.
    ultimamente tenho notado perda de pressão de ar.
    fui a uma oficina já por várias vezes, com o intuito de solucionarem a anomalia, sem resulatdo.
    recorri a outro local e também dizem não saberem.
    instalei um medidor de pressão e constacto de ontem para hoje a perda de 400gr = 0,4bar sensivelmente.
    será isto normal?
    se não o que poderá ser?

    Obrigado por toda a ajuda que possa ser prestada
    estamos aqui para nos ajudarmo-nos

    bem hajam

  2. #2
    Avatar de F.B.I.
    Registo
    Oct 2006
    Posts
    12.892
    Citação Postado originalmente por Paulo Girão Ver Post
    Boa noite

    tenho uma viatura em que mandei adaptar uma suspensão pneumática.
    ultimamente tenho notado perda de pressão de ar.
    fui a uma oficina já por várias vezes, com o intuito de solucionarem a anomalia, sem resulatdo.
    recorri a outro local e também dizem não saberem.
    instalei um medidor de pressão e constacto de ontem para hoje a perda de 400gr = 0,4bar sensivelmente.
    será isto normal?
    se não o que poderá ser?

    Obrigado por toda a ajuda que possa ser prestada
    Qual é a marca e o modelo da viatura amigo??
    cump.
    F.B.I.
    gforum 2016




    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.

  3. #3
    Avatar de Paulo Girão
    Registo
    Jan 2008
    Idade
    59
    Posts
    279
    Boa tarde
    É uma citroen berlingo.
    Como referi a suspensão não é de origem, foi adaptada.
    O fabricante da suspensão manda Max 5 bar. Sempre puz 4 bar devido ao "excesso" de peso que sempre carrego.
    A fuga ao que parece é pequena, depende, tem alturas que esvazia mais depressa
    estamos aqui para nos ajudarmo-nos

    bem hajam

  4. #4

    Registo
    Jan 2009
    Idade
    39
    Posts
    359
    Citação Postado originalmente por Paulo Girão Ver Post
    Boa tarde
    É uma citroen berlingo.
    Como referi a suspensão não é de origem, foi adaptada.
    O fabricante da suspensão manda Max 5 bar. Sempre puz 4 bar devido ao "excesso" de peso que sempre carrego.
    A fuga ao que parece é pequena, depende, tem alturas que esvazia mais depressa
    Essa suspensão é MAD? Se sim eu sou agente e posso ajudar melhor.

  5. #5
    Avatar de Paulo Girão
    Registo
    Jan 2008
    Idade
    59
    Posts
    279
    Boas Adkoni

    De facto a suspensão é uma MAD, tem ainda no autocolante a seguinte referencia NR-137034, não sei se poderá ajudar mais.

    obrigado
    estamos aqui para nos ajudarmo-nos

    bem hajam

  6. #6

    Registo
    Jan 2009
    Idade
    39
    Posts
    359
    Citação Postado originalmente por Paulo Girão Ver Post
    Boas Adkoni

    De facto a suspensão é uma MAD, tem ainda no autocolante a seguinte referencia NR-137034, não sei se poderá ajudar mais.

    obrigado
    Amigo na Segunda-Feira vou inteirar-me do assunto mas posso dizer-lhe que tem um bom equipamento e bastante fiavel.Mas por melhor que seja o equipamento não estamos livres de alguns problemas...

  7. #7
    Avatar de Paulo Girão
    Registo
    Jan 2008
    Idade
    59
    Posts
    279
    Boa tarde
    Ok amigo adkoni, obrigado, fico a aguardar.


    aquele abraço
    estamos aqui para nos ajudarmo-nos

    bem hajam

  8. #8

    Registo
    Jan 2009
    Idade
    39
    Posts
    359
    Boas, em principio será uma coisa bastante simples, a sua suspensão será sem compressor interior certo? Para encher a suspensão é com um compressor igual ao dos pneus? se é a segunda opção tire o interior da valvula e substitua esse interior ou limpe primeiro e experimente. se não for daí veja se ha alguma picadela ou rasgo feito por uma areia ou outra coisa. se o problema acontece desde o inicio veja a valvula.
    Dê novidades!

  9. #9
    Avatar de Paulo Girão
    Registo
    Jan 2008
    Idade
    59
    Posts
    279
    Boa tarde
    Amigo adkoni, a minha suspensão é sem compressor. Eu já tinha desconfiado da valvula e coloquei uma sabonária com o intuito que caso fosse dali borbulhava certo?
    o que acontece é que isso não sucede daí ter eliminado essa hipotese.
    Agora com a dica do amigo adkoni eu vou substituir a valvula por completo.
    Como referi quando ponho 4Bar ele perde sensivelmente 0.4gr em 24horas.
    no segundo dia voltou a perder +- o mesmo.
    no terceiro dia ou seja de 6º feira para sábado quase não perdeu, ou seja deve ter perdido 0.1gr, + ou -. parece brincadeira, puxa!!!.

    Ok vou trocar a valvula, logo direi algo.

    P.S. Já me estava a esquecer, quando instalei o manometro (medidor de pressão), tive de esvaziar por completo o sistema e não ouvi o bezouro (alarme de falta de ar), por acaso o amigo não me facultaria o esquema de montagem? julgo que com o esquema seria mais fácil, pois não sei onde isso está aplicado. o certo é que à 4 meses sensivelmente o alarme actuou porque o sistema esvaziou por completo e agora deixou de actuar.
    è sempre assim na falta de uma aparece duas avarias, possa!!!!

    obrigado, amigo
    Última edição por Paulo Girão; 22-06-2009 às 16:48.
    estamos aqui para nos ajudarmo-nos

    bem hajam

  10. #10
    Avatar de Paulo Girão
    Registo
    Jan 2008
    Idade
    59
    Posts
    279
    Boa tarde

    troquei a valvula e passado algum tempo + ou - 3horas perdeu perto de 100gr.

    está posta de parte o problema da valvula.
    estamos aqui para nos ajudarmo-nos

    bem hajam

  11. #11
    Avatar de Paulo Girão
    Registo
    Jan 2008
    Idade
    59
    Posts
    279
    Boa noite amigo Adkoni

    Onde é a sua oficina ou local de reparação, para que a minha suspensão seja vista?

    Tem perdido mais ar

    cumprimentos
    estamos aqui para nos ajudarmo-nos

    bem hajam

  12. #12

    Registo
    Jan 2009
    Idade
    39
    Posts
    359
    Citação Postado originalmente por Paulo Girão Ver Post
    Boa noite amigo Adkoni

    Onde é a sua oficina ou local de reparação, para que a minha suspensão seja vista?

    Tem perdido mais ar

    cumprimentos
    Boas, amigo
    A oficina fica na zona da covilhã a aproximadamente 15km.
    E a fuga continua mais ou menos igual? ou piorou?

  13. #13
    Avatar de Paulo Girão
    Registo
    Jan 2008
    Idade
    59
    Posts
    279
    Boa tarde amigo Adkoni

    Em relação à perda de ar, tem alturas que perde mais, outras nem por isso, "não entendo", poderá ter a ver com a temperatura ambiente?

    quanto ao estado de estar pior (está ela por ela), quanto ao sinal sonoro aquando estes estarem vazios deixou de actuar (não "apita").

    mande-me a morada completa por mensagem privada, por favor.

    Resido em Sintra, mas como ando muito pela zona centro do País. Quando for aí, passo pela sua oficina, de certeza que é desta que isto fica resolvido.

    Aquele abraço
    estamos aqui para nos ajudarmo-nos

    bem hajam

Tópicos Similares

  1. suspensao
    Por bzluis no fórum Duvidas e Questões Gerais
    Respostas: 0
    Último Post: 13-05-2009, 15:07
  2. pneumatica e motores electricos
    Por marques 1956 no fórum Electricidade
    Respostas: 0
    Último Post: 17-10-2008, 16:42
  3. suspensao vw
    Por mereira no fórum Duvidas e Questões Gerais
    Respostas: 5
    Último Post: 16-06-2008, 13:32
  4. Mais uma suspensão na WWE
    Por nrms® no fórum Arquivo
    Respostas: 0
    Último Post: 03-09-2007, 20:52
  5. Melhorar a Suspensão
    Por MMAD no fórum Programas e Manuais
    Respostas: 0
    Último Post: 27-01-2007, 19:13

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar