1. #1

    Registo
    Oct 2006
    Idade
    35
    Posts
    3

    Padrão Yamaha Blaster Ajuda

    Boas pérsico de uma ajuda tenho uma blaster de 2002 a mota foi adquirida recentemente esta a puxar lindamente e comporta-se bem! Hoje fui testar a maquina e apertar com ela e 5 estrelas só que surgiu um problema ela em ponto morto acelerasse sozinha ate ao máximo se meter velocidade volta o normal! Qual será o problema? Desde já obrigado se poderem ajudar…

  2. #2

    Registo
    May 2008
    Posts
    7
    entrada de ar numa das borrachas da admissão talvez

  3. #3
    Avatar de F.B.I.
    Registo
    Oct 2006
    Posts
    12.892
    Sim pode ser ar falso devido algum tubo de ar quebrado
    cump.
    F.B.I.
    gforum 2016




    Todos os links encontrado no GFORUM por mim postados estão hospedados na internet, sendo que os mesmos nao são da minha responsabilidade ou autoria.

  4. #4

    Registo
    Feb 2007
    Posts
    115

    Padrão blaster 200

    Citação Postado originalmente por F.B.I. Ver Post
    Sim pode ser ar falso devido algum tubo de ar quebrado
    ola amigo pelo que diz talves seja algum problema com o emblo do carborador veja se esta tudo bem com o cabo de gaz e depois sim comece a procurar fugas de ar uma coisa que acontece muito nesses motores e o cilindro se desapertar e dai a suvida de relantin mas nunca chegam o maximo comece por o cabo de gaz na maneira de ver

  5. #5
    Avatar de j.s@ntos
    Registo
    Sep 2006
    Posts
    3.492
    Citação Postado originalmente por Rubio Ver Post
    Boas pérsico de uma ajuda tenho uma blaster de 2002 a mota foi adquirida recentemente esta a puxar lindamente e comporta-se bem! Hoje fui testar a maquina e apertar com ela e 5 estrelas só que surgiu um problema ela em ponto morto acelerasse sozinha ate ao máximo se meter velocidade volta o normal! Qual será o problema? Desde já obrigado se poderem ajudar…
    depois de testar o que lhe disse o roket é preciso tomar atençao ao gigler do minimo pode tar entopido, em mts casos é o retentor da cambota do lado do volante magnetico.. Penso que seja melhor consultar um mecanico

Tópicos Similares

  1. firmwere com blaster 360..
    Por nunoparra no fórum Duvidas
    Respostas: 0
    Último Post: 18-01-2009, 01:18
  2. Sound Blaster Audigy 2
    Por asas no fórum Pedidos de software
    Respostas: 0
    Último Post: 25-07-2008, 20:10
  3. ajuda creative sound blaster live 5.1
    Por damiao tinoco no fórum Programas
    Respostas: 0
    Último Post: 09-02-2008, 19:51
  4. Ajuda Amplificador Yamaha
    Por xotas no fórum Duvidas / Comentários
    Respostas: 2
    Último Post: 18-08-2007, 17:22

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar