Página 2 de 2 Primeiro 1 2
  1. #16

    Registo
    Jan 2008
    Posts
    19
    Citação Postado originalmente por jmec Ver Post
    ja tive um com um problema desses e bastou flashar e ficou fino ,e porque razao ia TMN barrar o imei ,quando o imei e barrado e porque o tlm e roubado e nenhuma rede funciona ... em todo o caso faz *#06# e ve se o imei e igual ao da etiqueta por tras da bateria.
    Pois.. mas agora estou nakela.. pois nao sei se o dito tlm foi roubado ou nao, ou seja. á pessoa k fikei com ele ele dize-me logo k nao, pois foi a primeira coisa que perguntei, dize-me (ele) que ficou com o tlm, pois o "proprietario" tinha uma divida com ele, e como forma de pagamento deu-lhe o tlm...

    mas.. nao ponho a mao no fogo!!!

    logo ja vejo se o Imei bate certo.. como nao funciona, ta em casa la parado


    Deixo ja aqui esta informaçao, que ontem voltei a meter um cartao vodafone no telemovel, e tentei fazer uam chamada, mas nao consegui, pois ao tentar ligar a "vodafone" informa que nao é possivel efectuar chamadas, para entrar em contacto com o apoio cliente.. bla bla bla.. !

    cada vez tou mais inclinado po lado que o tlm nunca mais vai funcionar

    Obrigado a todos

  2. #17
    Avatar de T-R3X
    Registo
    Sep 2006
    Posts
    11.583
    flashea o tele de novo


    Toda a informação e downloads apresentados no forum destinam-se unicamente a desenvolvimento e estudos na codificação de Satelites.
    A responsabilidade da sua utilização é do utilizador.

  3. #18

    Registo
    Jun 2007
    Posts
    408
    Citação Postado originalmente por Prototik Ver Post
    Pois.. mas agora estou nakela.. pois nao sei se o dito tlm foi roubado ou nao, ou seja. á pessoa k fikei com ele ele dize-me logo k nao, pois foi a primeira coisa que perguntei, dize-me (ele) que ficou com o tlm, pois o "proprietario" tinha uma divida com ele, e como forma de pagamento deu-lhe o tlm...

    mas.. nao ponho a mao no fogo!!!

    logo ja vejo se o Imei bate certo.. como nao funciona, ta em casa la parado


    Deixo ja aqui esta informaçao, que ontem voltei a meter um cartao vodafone no telemovel, e tentei fazer uam chamada, mas nao consegui, pois ao tentar ligar a "vodafone" informa que nao é possivel efectuar chamadas, para entrar em contacto com o apoio cliente.. bla bla bla.. !

    cada vez tou mais inclinado po lado que o tlm nunca mais vai funcionar

    Obrigado a todos
    de que zona es ?? se estiveres perto de Albufeira ponho-te isso a funcionar ...

  4. #19

    Registo
    Jan 2008
    Posts
    19
    Citação Postado originalmente por jmec Ver Post
    de que zona es ?? se estiveres perto de Albufeira ponho-te isso a funcionar ...
    ola amigo...

    obrigado pela ajuda, mas sou precisamente do lado contrario de albufeiira.. sou emmso norte hehe , zona guimaraes...

  5. #20

    Registo
    Jan 2008
    Posts
    19
    Citação Postado originalmente por jmec Ver Post
    ja tive um com um problema desses e bastou flashar e ficou fino ,e porque razao ia TMN barrar o imei ,quando o imei e barrado e porque o tlm e roubado e nenhuma rede funciona ... em todo o caso faz *#06# e ve se o imei e igual ao da etiqueta por tras da bateria.
    ja confirmei o IMEI, é exactamente o mesmo que está na etiqueta por detras da bateria.. isso é bom ou mau??

    Obrigado

  6. #21
    Avatar de T-R3X
    Registo
    Sep 2006
    Posts
    11.583
    isso quer dizer que nao foi mudado... tenta flashear de novo.... existem varias "lojas!" a faze-lo por relativamente poucos €


    Toda a informação e downloads apresentados no forum destinam-se unicamente a desenvolvimento e estudos na codificação de Satelites.
    A responsabilidade da sua utilização é do utilizador.

  7. #22

    Registo
    Jan 2008
    Posts
    19
    Citação Postado originalmente por T-R3X Ver Post
    isso quer dizer que nao foi mudado... tenta flashear de novo.... existem varias "lojas!" a faze-lo por relativamente poucos €
    Ola T-R3X

    pois . fui a uma dessas "lojas" expliquei a situaçao, e perguntei se flashear resolvia o problema.. na kual fui informado que o ideal seria memso "trocar o imei".., pois deve tar bloqueado... vamos la ver o k vai sair daki..
    Última edição por Prototik; 06-11-2009 às 15:25.

  8. #23

    Registo
    Jun 2007
    Posts
    408
    Citação Postado originalmente por Prototik Ver Post
    Ola T-R3X

    pois . fui a uma dessas "lojas" expliquei a situaçao, e perguntei se flashear resolvia o problema.. na kual fui informado que o ideal seria memso "trocar o imei".., pois deve tar bloqueado... vamos la ver o k vai sair daki..
    isso de trocar o imei nao e muito boa ideia ...

  9. #24

    Registo
    Jan 2008
    Posts
    19
    Citação Postado originalmente por jmec Ver Post
    isso de trocar o imei nao e muito boa ideia ...
    :( entao ja nao sei o k fazer ao telemovel.. hehe kuase k me apetece atira-lo ao rio hehehe

  10. #25

    Registo
    Jun 2007
    Posts
    408
    Citação Postado originalmente por Prototik Ver Post
    :( entao ja nao sei o k fazer ao telemovel.. hehe kuase k me apetece atira-lo ao rio hehehe
    qual e o software que tens ?? quando ligas tem algum logotipo tipo vodafone ou outro qualquer ?? ve a versao do software *#0000# e poe ai para eu ver...

  11. #26

    Registo
    Jan 2008
    Posts
    19
    Citação Postado originalmente por jmec Ver Post
    qual e o software que tens ?? quando ligas tem algum logotipo tipo vodafone ou outro qualquer ?? ve a versao do software *#0000# e poe ai para eu ver...
    Bom dia...

    sim, quando ligo aparece o logotipo da VODAFONE.

    quanto á versao do software é esta: 04.13


    Obrigado JMEC

  12. #27

    Registo
    Jun 2007
    Posts
    408
    Citação Postado originalmente por Prototik Ver Post
    Bom dia...

    sim, quando ligo aparece o logotipo da VODAFONE.

    quanto á versao do software é esta: 04.13


    Obrigado JMEC
    o que eu faria neste caso e flashar com a versao 05.16 neutra isto e sem essa tralha de logos etc...ja agora tens o cabo de dados ?
    Última edição por jmec; 07-11-2009 às 11:41.

  13. #28

    Registo
    Jan 2008
    Posts
    19
    Citação Postado originalmente por jmec Ver Post
    o que eu faria neste caso e flashar com a versao 05.16 neutra isto e sem essa tralha de logos etc...ja agora tens o cabo de dados ?

    boas..

    ora bem cabo de dados tenho, mas nao aqui comigo neste momento, tenho-o em casa...

  14. #29

    Registo
    Jun 2007
    Posts
    408
    Citação Postado originalmente por Prototik Ver Post
    boas..

    ora bem cabo de dados tenho, mas nao aqui comigo neste momento, tenho-o em casa...
    ok,quando tiveres o cabo contigo diz ,talvez te consiga ajudar a resolver isso ...

  15. #30

    Registo
    Jan 2008
    Posts
    19
    Citação Postado originalmente por jmec Ver Post
    ok,quando tiveres o cabo contigo diz ,talvez te consiga ajudar a resolver isso ...
    epah obrigadao mesmo..

    fazemos assim, logo á noite vou estar pro cá pelo forum, pois agora nao tenho possibilidades de ligar o cabo e essas coisa,s pois estou no work..

    entao logo passo por cá e se tiveres por aki falamos..

    abraços

    Obrigado

Página 2 de 2 Primeiro 1 2

Tópicos Similares

  1. gps nokia 6210 navigator
    Por carlosfuny no fórum Nokia
    Respostas: 8
    Último Post: 01-08-2011, 20:56
  2. NOKIA 6210 Navigator (Vodafone)
    Por xxl no fórum Nokia
    Respostas: 12
    Último Post: 05-06-2009, 21:08
  3. Respostas: 5
    Último Post: 17-10-2008, 00:48
  4. desbloquear nokia 6210 navigator
    Por apophis no fórum Nokia
    Respostas: 1
    Último Post: 01-10-2008, 22:05

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar