Página 7 de 9 Primeiro ... 6 7 8 ... Último
  1. #91

    Registo
    Jun 2010
    Idade
    33
    Posts
    21
    Citação Postado originalmente por tigre83 Ver Post
    ja funciona bem a maquina?

    cumps
    Boas!! nao ainda nao consegui por a maquina a funcionar mas é o seguinte! em relação ao teu o meu GPS so tem o WinCE 4.2!! pode ser por isso?? não sei!!! depois mantem-se problemas que eu ja te referi ate agora, não apanha sinal e em certos sitios quando carrega volta ao menu Becker só conseguindo voltar ao Ndrive depois de fazer reset a maquina!
    podes me fazer upload da tua versao??

  2. #92

    Registo
    Jun 2007
    Posts
    131
    Citação Postado originalmente por Vilares Ver Post
    Boas!! nao ainda nao consegui por a maquina a funcionar mas é o seguinte! em relação ao teu o meu GPS so tem o WinCE 4.2!! pode ser por isso?? não sei!!! depois mantem-se problemas que eu ja te referi ate agora, não apanha sinal e em certos sitios quando carrega volta ao menu Becker só conseguindo voltar ao Ndrive depois de fazer reset a maquina!
    podes me fazer upload da tua versao??
    tens de arranjar o ndrive para wince 4.2, depois mete as definições de gps, quanto ao ir outra vez para o menu , talvez seja preciso cancelar o processo do menu

  3. #93

    Registo
    Jun 2010
    Idade
    33
    Posts
    21
    Citação Postado originalmente por tigre83 Ver Post
    tens de arranjar o ndrive para wince 4.2, depois mete as definições de gps, quanto ao ir outra vez para o menu , talvez seja preciso cancelar o processo do menu
    Boas a versão que eu uso já é para wince 4.2!! ja arranjei essa versão propositadamente em relação ao desactivar o processo o ideal era que explica-ses mesmo o processo para poder aprender a mexer nessas componentes como por exemplo quando me envias-te o ficheiro para iniciar o ndrive!!! isso eu agradecia-te imenso mesmo!!

  4. #94

    Registo
    Jun 2007
    Posts
    131
    Citação Postado originalmente por Vilares Ver Post
    Boas a versão que eu uso já é para wince 4.2!! ja arranjei essa versão propositadamente em relação ao desactivar o processo o ideal era que explica-ses mesmo o processo para poder aprender a mexer nessas componentes como por exemplo quando me envias-te o ficheiro para iniciar o ndrive!!! isso eu agradecia-te imenso mesmo!!
    mete este ficheiro dentro da pasta do ndrive, se pedir para substituir, fazes sim, vamos ver se pomos isso a apanhar sinal, depois partimos para cancelar o processo.

  5. #95

    Registo
    Jun 2010
    Idade
    33
    Posts
    21
    Citação Postado originalmente por tigre83 Ver Post
    mete este ficheiro dentro da pasta do ndrive, se pedir para substituir, fazes sim, vamos ver se pomos isso a apanhar sinal, depois partimos para cancelar o processo.
    Bom dia camarda do forum! de momento ja tenho uma versao tomtom a correr neste mesmo gps! e esta aprovada! agora precisava era mesmo que pode-se explicar como cancelar os tais processos qualo ficheiro a alterar??
    Abraço

  6. #96

    Registo
    Jun 2007
    Posts
    131
    Citação Postado originalmente por Vilares Ver Post
    Bom dia camarda do forum! de momento ja tenho uma versao tomtom a correr neste mesmo gps! e esta aprovada! agora precisava era mesmo que pode-se explicar como cancelar os tais processos qualo ficheiro a alterar??
    Abraço
    amigo, esse o tomtom em wince 4.2 costuma dar erro de memoria, ja experimentaste calcular uma rota?
    quanto ao processo estou a tentar ver qual é

    ps: alteraste o ficheiro para abrir directamente o tomtom?

  7. #97

    Registo
    Jun 2010
    Idade
    33
    Posts
    21
    Citação Postado originalmente por tigre83 Ver Post
    amigo, esse o tomtom em wince 4.2 costuma dar erro de memoria, ja experimentaste calcular uma rota?
    quanto ao processo estou a tentar ver qual é

    ps: alteraste o ficheiro para abrir directamente o tomtom?
    boas Amigo!!! de facto tenho sempre esse problema de falta de memoria! quanto ao abrir o tomtom foi mesmo pelo explorer pois nao consegui que arranca-se automaticamente!

    PS ja alterei o ficheiro que me envias-te para por no ndrive e nada!!! nao resultou!
    Última edição por Vilares; 17-08-2011 às 10:56.

  8. #98

    Registo
    Jun 2007
    Posts
    131
    Citação Postado originalmente por Vilares Ver Post
    boas Amigo!!! de facto tenho sempre esse problema de falta de memoria! quanto ao abrir o tomtom foi mesmo pelo explorer pois nao consegui que arranca-se automaticamente!
    mete o ndrive, é o melhor para esse GPS, mete depois o ficheiro que te mandei na pasta do Ndrive, é o ndrive.ini, este ficheiro é para configurar as portas.

    depois vais as opçoes de gps e metes a com port = 2 e o baudrate = 9600

    guardas e reinicias, agora venha se tens sinal de satelites.



    ps: ainda estou a trabalhar no script para fechar os processos pendentes

  9. #99

    Registo
    Jun 2010
    Idade
    33
    Posts
    21
    Citação Postado originalmente por tigre83 Ver Post
    mete o ndrive, é o melhor para esse GPS, mete depois o ficheiro que te mandei na pasta do Ndrive, é o ndrive.ini, este ficheiro é para configurar as portas.

    depois vais as opçoes de gps e metes a com port = 2 e o baudrate = 9600

    guardas e reinicias, agora venha se tens sinal de satelites.



    ps: ainda estou a trabalhar no script para fechar os processos pendentes
    Boas o gps continua sem captar sinal de satélite utilizando as definições que me destes!!!!

  10. #100

    Registo
    Jun 2007
    Posts
    131
    Citação Postado originalmente por Vilares Ver Post
    Boas o gps continua sem captar sinal de satélite utilizando as definições que me destes!!!!
    mas diz sem GPS ou sem sinal valido?

  11. #101

    Registo
    Jun 2010
    Idade
    33
    Posts
    21
    Citação Postado originalmente por tigre83 Ver Post
    mas diz sem GPS ou sem sinal valido?
    Boas peço imneso desculpa demorou mas conseguiu apanhar sinal ja tenho sinal!!! agora o que me falta e mesmo o teu script!!! lool

  12. #102

    Registo
    Jun 2007
    Posts
    131
    Citação Postado originalmente por Vilares Ver Post
    Boas peço imneso desculpa demorou mas conseguiu apanhar sinal ja tenho sinal!!! agora o que me falta e mesmo o teu script!!! lool

    o que fica por tras é o menu de escolhas?

  13. #103

    Registo
    Jun 2010
    Idade
    33
    Posts
    21
    Citação Postado originalmente por tigre83 Ver Post
    o que fica por tras é o menu de escolhas?
    sim! o que me acontece é o seguinte na zona de baixo enquanto esta o ndrive aberto se eu carregar naquela parte mais de baixo onde fica o sitio onde diz menu se eu carragr nessa faixa vai pro menu da becker!

  14. #104

    Registo
    Jun 2007
    Posts
    131
    Citação Postado originalmente por Vilares Ver Post
    sim! o que me acontece é o seguinte na zona de baixo enquanto esta o ndrive aberto se eu carregar naquela parte mais de baixo onde fica o sitio onde diz menu se eu carragr nessa faixa vai pro menu da becker!
    mete este ficheiro dento da pasta:

    \My Flash Disk\MNAV


    diz como correu, agora vou ao tacho ;)

  15. #105

    Registo
    Jun 2010
    Idade
    33
    Posts
    21
    Citação Postado originalmente por tigre83 Ver Post
    mete este ficheiro dento da pasta:

    \My Flash Disk\MNAV


    diz como correu, agora vou ao tacho ;)
    permanece o problema!!! podes me explicar o que alterar para eu poder ajudar???

Página 7 de 9 Primeiro ... 6 7 8 ... Último

Tópicos Similares

  1. Gps Becker traffic assist 7926
    Por rualcosi no fórum Arquivo
    Respostas: 5
    Último Post: 16-07-2010, 23:35
  2. radio becker traffic pro mod be4773 e 4731
    Por Ferbatsilva no fórum Duvidas / Comentários
    Respostas: 0
    Último Post: 07-05-2009, 15:22
  3. Respostas: 0
    Último Post: 03-09-2008, 18:40

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar