Página 1 de 2 1 2 Último
  1. #1
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73

    Exclamation Má recepção de satélite - Problema LNB

    Olá a todos


    Estou com um problema que já não é a primeira vez que me acontece.Tenho uma parabólica rotativa de 1,50m em que o LNB que tenho actualmente é um Conversor LNB Universal Televés Refª 7476, tendo este LNB substituido outro que tinha anteriormente em que também era a mesma refª mas de formato diferente, tendo no entanto os dois um buraco em que fica aberto e em que podem entrar para lá insectos,etc. O que me acontece é o seguinte: Estou a ver a televisão normalmente e de repente o sinal desaparece ou diminui drásticamente em que me informaram que isso pode acontecer devido a entrar aranhas ou outros insectos visto tanto o primeiro LNB como o segundo que eu tinha terem uma abertura(buraco) em que esses mesmos insectos se alojam e que ao movimentarem-se dentro do LNB o sinal tanto aumenta, como diminui ou desaparece. Acontece que posso comprovar isso muito recentemente porque na passada 5ªfeira(24-12-2009) isso aconteceu-me, o sinal tinha grandes variaçãoes e por vezes deixava de ter sinal e eu no Sábado com a ajuda do meu filho fui ao telhado tirei o LNB e vi dentro do buraco três aranhas. Peguei no LNB e com o compressor limpei-o muito bem tirando as respectivas aranhas. Voltei a colocar o LNB na parabólica e a qualidade do sinal voltou para as três frequências do MEO para 98% sendo o sinal sempre constante, tudo normal.
    Acontece que no momento que estou a escrever este mail, voltou tudo à estaca zero, isto é começou a chover, comecei a ter variações de sinal e por vezes em algumas frequências fiquei sem sinal. Terá algum insecto voltado a entrar para dentro do LNB, devido à abertura que ele tem? Se tapar o buraco com fita cola transparente para não entrar nada para dentro do LNB afectará o sinal? Como resolver o problema?
    Não consigo ter resposta para isto visto durante mais ou menos oito anos nunca ter este tipo de problema e agora desde a substituição do primeiro LNB, este só se manteve sem problemas durante mais ou menos 6 meses.
    Já agora quais os melhores LNB para este tipo de parabólica Rotativa de 1,50m para não ter este tipo de problemas e onde comprar.
    Desde já agradeço quem me possa ajudar.
    Obrigado.

  2. #2

    Registo
    Sep 2006
    Posts
    1.931
    Boas.

    Limpas o interior do lnb com álcool, alias pode verter pra dento do lnb da parte aberta se for daqueles sem feed. Com uma palinha remove td o que estiver la dentro, teia, sujidade, etc.
    E no fim tapas os buracos com uma rolha de esferovite, qualquer rolha recortada duma embalagem serve.
    Faço isso no meu feed. So tenho de vx em qd verificar se a esferovite ainda nao caiu.
    Echostar 2200 2CI, Lemon 030CI, neo501, k 570, T-rex, Magic, MRel. Titan, fun..

    ____________________________

    A Internet nao e so pra chatear o pessoal no MSN ou ver pornografia... Lembrem-se que existe o google...
    Mesmo assim nao tem net !!! no problem : snail google

  3. #3
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73
    Obrigado pela resposta, acho que vou limpar muito bem o LNB como disseste e depois vou tapa-lo com pelicula aderente, penso que devo resolver o problema e não tenho o problema de se soltar.Será que vai resultar?
    Última edição por diogogomes11; 28-12-2009 às 19:18.

  4. #4
    Avatar de Ramada
    Registo
    Mar 2008
    Posts
    738
    Boas amigo.

    Faz isso. Na minha, coloquei uma garrafa de plástico(lexivia) que protege todo o lnb, isolei todas as entradas e não afecta o sinal.
    Tb já tive de retirar aranhas.

  5. #5
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73
    Obrigado a todos pela v/ajuda.

  6. #6
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73
    Boas

    Estou inclinado para comprar o LNB MTI HIGH LINE AP8-T2 NRC,visto ter visto no forum um teste de 15 LNB`S em que este é o melhor. Achas que é boa escolha ou o que me indicaste o INVACOM SNH-031 é melhor?
    Já agora o LNB MTI HIGH LINE dá para colocar na mesma com a aranha?
    Estou também confuso no qual existem LNB`S em FULL HD, HD e normais. Todos eles transmitem em Alta Definição a partir do momento que o receptor e a televisão seja HD ou FULL HD?
    Pois o que me indicaste o INVACOM SNH É HD e o MTI HIGH LINE é normal, nem é HD, nem FULL HD.

    Obrigados maisuma vez

  7. #7
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73
    Boas amigos




    Uma coisa que eu noto coloco o LNB Foco primário, apanho o sinal por exemplo nas frequências da MEO ,FICANDO NAS TRÊS FREQUÊNCIAS COM 98% O QUE É BOM e ao rodar a Antena para o ASTRA ou outro Satélite quando volto ao Hispasat nunca fico com o mesmo sinal, sempre menos e ás vezes até deixo de ter sinal .O que será? Tenho um LNB TELEVÉS 7476 de FOCO PRIMÁRIO e a Antena também é TELEVÉS de 1,50m, rotativa como já tinha falado anteriormente.


    Será que alguém me pode ajudar? .

    Desde já agradeço.
    Última edição por diogogomes11; 02-01-2010 às 12:48.

  8. #8

    Registo
    Sep 2006
    Posts
    539
    possivelmente estás com problemas no sensor do motor que contas voltas que este dá, é um sensor magnético que está juntos junto a um íman que roda quando o motor roda, por vezes está dentro de de uma protecção plástica de cor preto outras vezes está a descoberto e neste caso é transparente (é de vidro) tenta substitui-lo, deves encontrar nuca casa de electrónica

  9. #9
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73

    Padrão O que é o Feed do LNB?

    A montagem do suporte é bastante fácil na maioria das antenas, já que bastará encaixar as 3 varetas provenientes do prato no referido suporte, bastando depois apenas apertar ou desapertar de acordo com o feed do LNB.





    Tendo em conta o texto acima, podem-me dizer o que é o Feed do LNB?





    Obrigado

  10. #10
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73
    feed é a parte conica do lnb: ou seja o lado do lnb que fica de frente para a antena... a aranha abraça o lnb pelo meio, depois tens de ajustar, o lnb mais para frente ou para tras consuante a distancia do centro da antena, e verificar o sinal., até obteres o maximo...





    Nos LNB de FOCO PRIMÁRIO também tenho que ajustar do centro da parabólica o LNB aproximando ou afastando da antena parabólica(do centro), isto é fazendo o mesmo que se faz nos LNB com Feed?
    Última edição por diogogomes11; 04-01-2010 às 21:10.

  11. #11
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73
    Já recebi o material. Já tenho a aranha e o LNB off-set e tenho uma dúvida. Depois de "enfiar" as varetas da parabólica na aranha, aperto a aranha ao LNB off-set e ajusto ao mesmo. A minha dúvida é o que faço com aquela peça circular que está na imagem abaixo com as setas a vermelho: This image has been resized. Click this bar to view the full image. The original image is sized 1045x1060 and weights 231KB.

    http://img264.imageshack.us/img264/127/aranha.jpg

    Se é para manter ou é para tirar e fica só a aranha?

  12. #12
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73
    Boa tarde





    Depois de pensar friamente e para não estar a mudar nada do que tenho montado, resolvi comprar um LNB FOCO PRIMÁRIO SINGLE INVACOM SNF-031, visto a minha antena e LNB já serem de foco primário e montei o LNB hoje de manhã. Foi tudo montado e afinado no Satélite Hispasat conseguindo o máximo Sinal, tendo por exemplo as três frequências do MEO Potência de Sinal 98% o que é bom e que foi sempre o que eu tive quando tudo estava bem. Fiz também uma coisa que nunca tinha feito, coloquei na entrada do buraco do LNB Pelicula super aderente para não entrarem aranhas, humidade, sujidade, etc.

    Até aqui tudo bem, só que tenho um problema se procurar outro canal de outro satélite rodando a antena e depois ao voltar ao Hispasat, fico com menos sinal ou até sem sinal, sendo que a frequência 12053 é a que fica sempre com mais potência de sinal ou então sem sinal.Tendo que fazer tudo de inicio para ver os canais do Hispasat.

    O que será, visto não ter mexido na antena, mas só tirado um LNB e montado outro?



    Desde já agradeço a v/ ajuda.

  13. #13
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73
    Disseram-me se o aparelho tiver GOTOX depois de acertar tudo para o desligar, que dizem a isto?
    Entretanto já fiz isso e continua tudo na mesma.
    Última edição por diogogomes11; 10-01-2010 às 20:22.

  14. #14
    Avatar de diogogomes11
    Registo
    Mar 2008
    Posts
    73
    Pelos sintomas que indica tudo leva a crer que o seu LNB não está com a rotação certa ou tem a antena desalinhada. Recomendo-lhe que tente girar o LNB ligeiramente, tente também verificar se existe alguma sujidade entre o LNB e o Feed, já que tem acontecido as vezes haver por exemplo aranhas que possam provocar os sintomas que menciona.









    Podem comentar as frases acima citadas?

  15. #15

    Registo
    Nov 2006
    Idade
    57
    Posts
    29

    Thumbs up Má recepção - Problemas LNB

    Depois de vários problemas com o LNB Foco Primário Invacom, aranhas, etc., tendo colocado plástico aderente edepois de tudo bem durante algum tempo até esta última tromba de água de esta semana, o sinal começou-me a falhar outra vez. Hoje pensando eu que eram outra vez as aranhas, pois tanto tinha sinal como não tinha e nunca tinha nas frequências todas, resolvi subir ao telhado para fazer as respectiva limpeza ao LNB, o que detectei é que a pelicula aderente na parte da frente estava com água, talvez fosse essa a razão do sinal falhar e quando rodava a Antena devia cair água e passava a ver algumas frequências.
    Por tudo isto coloquei uma rolha feita por mim de esferovite, no qual penso que é a melhor solução.
    Agradeço comentários.


    Receptor: Galaxy 6699E - Combo

    Antena: Motorizada 1,50m Televés (de foco primário)

    LNB: INVACOM SNF-031 (de foco primário)

    Receptor TDT: Televés
    Última edição por rafaelmarques; 29-10-2011 às 21:54.

Página 1 de 2 1 2 Último

Tópicos Similares

  1. Problema na instalação da meo satelite?
    Por slb0708 no fórum SATÉLITE ( Meo - Nos)
    Respostas: 14
    Último Post: 19-03-2011, 22:41
  2. Problema de recepção!!
    Por jonhyrambo no fórum Astra
    Respostas: 1
    Último Post: 06-12-2007, 12:06
  3. S.O.S.da Recepção Satélite
    Por Playdiune no fórum Manuais e ferramentas
    Respostas: 0
    Último Post: 08-05-2007, 12:06

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar