1. #1

    Registo
    Sep 2006
    Idade
    42
    Posts
    117

    Padrão Problema som Tom Tom One 3ª Edição

    Olá amigos sempre que ligo o meu tom tom, e traço um destino. As indicações de voz funcionam apenas nos primeiros 2 a 3 minutos. Depois o tom tom fica completamente mudo. Já experimentei renovar os ficheiros de voz, já o fiz mais que uma vez, mas o problema mantém se. Não sei como hei de resolver isto....

  2. #2

    Registo
    Feb 2008
    Idade
    46
    Posts
    559
    Citação Postado originalmente por avernoro Ver Post
    Olá amigos sempre que ligo o meu tom tom, e traço um destino. As indicações de voz funcionam apenas nos primeiros 2 a 3 minutos. Depois o tom tom fica completamente mudo. Já experimentei renovar os ficheiros de voz, já o fiz mais que uma vez, mas o problema mantém se. Não sei como hei de resolver isto....
    ora boas qual o navcore que tens??
    fizeste alguma "coisa" ao teu gps??
    e o mapa qual é ???
    Dragoalfa
    Dark side of the moon

    respondo a quem tiver pelo menos 1 POST ...

  3. #3

    Registo
    Sep 2006
    Idade
    42
    Posts
    117
    O mapa é o ibéria última versão, e o navcore é o 8. qq coisa, quando chegar a casa verifico e vou especificar. Tanto o navcore como o mapa são "crackados", mas já depois disso fiz o restauro para a última versão funcional e nada continua na mesma...

  4. #4

    Registo
    Feb 2008
    Idade
    46
    Posts
    559
    Citação Postado originalmente por avernoro Ver Post
    O mapa é o ibéria última versão, e o navcore é o 8. qq coisa, quando chegar a casa verifico e vou especificar. Tanto o navcore como o mapa são "crackados", mas já depois disso fiz o restauro para a última versão funcional e nada continua na mesma...
    olha utiliza o que te mandei via pm e diz se funciona
    Dragoalfa
    Dark side of the moon

    respondo a quem tiver pelo menos 1 POST ...

  5. #5

    Registo
    Sep 2006
    Idade
    42
    Posts
    117
    Bem lá consegui crackar o mapa, agora além de se manter o mesmo problema, bloqueia passado alguns minutos. Mas utilizei um crack que já para aqui tinha amanhã vou tentar fazer tudo de novo com o que me enviaste e depois digo qq coisa. Só não percebi uma coisa na nova pm que me enviaste diz lá lê a pos 141, Não percebi muito bem essa parte..., de qq maneira obrigado pela ajuda.

  6. #6

    Registo
    Sep 2006
    Idade
    42
    Posts
    117
    Olá caro Dragoalfa, segui os passos que me indicas te, tudo certinho penso eu. Mas com o crack que me indicas não consigo fazer nada. Mas o navcore e o mapa que me indicas para ir buscar foram bastante úteis, o navcore já está crackado e copiei o para o dispositivo tom tom, a seguir coloquei lá o mapa que saquei segundo as tuas indicações. O navcore vem sem vozes mas isso arranja se através do site da tom tom utilizando o respectivo programa. Quanto a crackar o mapa utilizei o EasyActivator, que já tinha sacado há uns tempos no btnext.
    No meio disto tudo o problema inicial mantém se o meu tomtom one 3ª edição funciona lindamente à excepção do som que funciona durante cerca de 3 minutos e depois fica mudo. Isso é que não consigo entender, ligo o tom tom traço um destino e durante cerca de 3 minutos ele dá as indicações de voz e passado esse tempo fica completamente mudo. Já experimentei substituir os ficheiros de voz e fica na mesma, de qq maneira obrigado.
    Um abraço.

Tópicos Similares

  1. Respostas: 0
    Último Post: 17-12-2009, 12:22

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar