Página 8 de 17 Primeiro ... 7 8 9 ... Último
  1. #106

    Registo
    Sep 2007
    Idade
    39
    Posts
    15
    olá amigos, preciso da vossa ajuda, tenho um nokia 6630 que ao tentar fazer actualização de software pela internet atraves do nokia pc suite, ( que ja o fiz varias vezes sem problemas), desta vez quando o programa desliga o movel para carregar o novo software, ja nao o carregou nem voltou mais a ligar.

    ou seja tenho o movel sem software e nem liga!!!

    Alguém sabe me dizer o que fazer sem ter que ir a nokia se é que ha solução????

    Um abraço...

  2. #107

    Registo
    Sep 2006
    Idade
    48
    Posts
    4.363
    Citação Postado originalmente por hell Ver Post
    olá amigos, preciso da vossa ajuda, tenho um nokia 6630 que ao tentar fazer actualização de software pela internet atraves do nokia pc suite, ( que ja o fiz varias vezes sem problemas), desta vez quando o programa desliga o movel para carregar o novo software, ja nao o carregou nem voltou mais a ligar.

    ou seja tenho o movel sem software e nem liga!!!

    Alguém sabe me dizer o que fazer sem ter que ir a nokia se é que ha solução????

    Um abraço...
    olá amigo
    para te ajudarmos, s.f.f. passa aqui: Apresentação/Regras e Condições
    é obrigatorio, faz as 3 coisas.
    abraço

  3. #108

    Registo
    Sep 2007
    Idade
    39
    Posts
    15
    amigo batistabomb ja tinha feito ha algum tempo mas se calhar nao da forma correcta, agora ja esta tudo todos os 3 passos fico ha espera de uma ajudinha um grande abraço.....

  4. #109

    Registo
    Sep 2006
    Idade
    48
    Posts
    4.363
    Citação Postado originalmente por hell Ver Post
    amigo batistabomb ja tinha feito ha algum tempo mas se calhar nao da forma correcta, agora ja esta tudo todos os 3 passos fico ha espera de uma ajudinha um grande abraço.....
    olá amigo
    agora sim, está tudo correcto.
    em relação ao teu problema....quando fizeste a actualização tinhas o telemovel no maximo da carga?
    estou a ver a coisa mal parada, o mais certo é teres que levar o telemovel a uma loja de reparações...pois na nokia és roubado.
    abraço

  5. #110
    Avatar de nmcnunes
    Registo
    Sep 2006
    Idade
    49
    Posts
    12
    boas amigos o meu n80 quase nao lhe mexo e a bateria so dura 2 a 3 dias e normal

  6. #111

    Registo
    Dec 2006
    Posts
    72
    Tenho um Nokia 5300 e tem um pequeno defeito, para mim:
    No calendário da agenda, ao agendar-mos uma nota, o numero do dia, do mês, fica a negrito, mas tem tão pouca diferença entre os negritos e os originais, que nem se vê,
    Queria perguntar se há possibilidade de ficar mais negrito, outra cor ou sublinhado, maneira a sabermos que existe ali uma nota naquele dia

    Agradeço a vossa ajuda!

    Abraços!

  7. #112

    Registo
    Sep 2006
    Idade
    48
    Posts
    4.363
    Citação Postado originalmente por Tugasnet Ver Post
    Tenho um Nokia 5300 e tem um pequeno defeito, para mim:
    No calendário da agenda, ao agendar-mos uma nota, o numero do dia, do mês, fica a negrito, mas tem tão pouca diferença entre os negritos e os originais, que nem se vê,
    Queria perguntar se há possibilidade de ficar mais negrito, outra cor ou sublinhado, maneira a sabermos que existe ali uma nota naquele dia

    Agradeço a vossa ajuda!

    Abraços!
    olá amigo
    para poderes receber ajuda, passa aqui sf.f.: Apresentação/Regras e Condições
    é obrigatorio, faz as 3 coisas.
    abraço

  8. #113

    Registo
    Sep 2007
    Idade
    39
    Posts
    15
    Citação Postado originalmente por batistabomb Ver Post
    olá amigo
    agora sim, está tudo correcto.
    em relação ao teu problema....quando fizeste a actualização tinhas o telemovel no maximo da carga?
    estou a ver a coisa mal parada, o mais certo é teres que levar o telemovel a uma loja de reparações...pois na nokia és roubado.
    abraço

    Ola amigo, estava sim e ate ligado ao carregador pk se nao for assim o nokia pc suite nao te deixa actializar o software.

    mas como foi feito atraves de uma ligação à net portatil (que é mais lenta), quando era para voltar a carregar o software novo e ligar o movel e ficar a funcar, nao carregou o soft novo.

    a partir dai nunca mais funcou.....

    nao me digas que tenho de ir a n*kia para colocar novo soft....?????

  9. #114

    Registo
    Jun 2007
    Posts
    408
    Citação Postado originalmente por hell Ver Post
    olá amigos, preciso da vossa ajuda, tenho um nokia 6630 que ao tentar fazer actualização de software pela internet atraves do nokia pc suite, ( que ja o fiz varias vezes sem problemas), desta vez quando o programa desliga o movel para carregar o novo software, ja nao o carregou nem voltou mais a ligar.

    ou seja tenho o movel sem software e nem liga!!!

    Alguém sabe me dizer o que fazer sem ter que ir a nokia se é que ha solução????

    Um abraço...
    tens o soft phoenix que tem a opçao dead usb e da para fazer o flash com o cabo dku2 mas tens que perceber um bocado do assunto,nao e facil ,tanto para instalar como para usar....

    faz uma busca e acha o BB5 REAPER que tens la tudo o que precisas

    cumps...

  10. #115

    Registo
    Sep 2006
    Idade
    48
    Posts
    4.363
    Citação Postado originalmente por jmec Ver Post
    tens o soft phoenix que tem a opçao dead usb e da para fazer o flash com o cabo dku2 mas tens que perceber um bocado do assunto,nao e facil ,tanto para instalar como para usar....

    faz uma busca e acha o BB5 REAPER que tens la tudo o que precisas

    cumps...
    jmec
    o melhor é ele ir a uma loja de reparações, eles fazem isso e não fica assim tão caro.
    abraço

  11. #116

    Registo
    Dec 2006
    Posts
    72
    Ok!!

  12. #117

    Registo
    Jun 2007
    Posts
    408
    Citação Postado originalmente por batistabomb Ver Post
    jmec
    o melhor é ele ir a uma loja de reparações, eles fazem isso e não fica assim tão caro.
    abraço
    se tem alguem por perto que faça isso e sempre uma boa soluçao...

    cumps..

  13. #118
    Avatar de telexpresso
    Registo
    Dec 2006
    Posts
    363
    Citação Postado originalmente por fetta Ver Post
    Amigos sempre que desligo o meu n73 e o volto a ligar ele perde a informação da data e hora tendo sempre que acertar sempre que ligo o aparelho. Alguém já teve o mesmo problema ou tem ideia do que esteja a causar isto?
    quando me aparecem assim nao faco nada neles entrego ao cliente e k mande pra garantia.... come a bataria mesmo desligado ne
    /\/|_|/\/()

    DÁ GÁS E CORDA AOS SAPÁTOS

  14. #119

    Registo
    Mar 2008
    Idade
    31
    Posts
    2

    Padrão problemas com as mensagens de nokia E50

    boas.

    gostava que me dessem uma informação como heide resolver este problema...
    e assim eu tenho um nokia e50 que a um tempo caiu na sanita eu sequeio e continuou a trabalhar...mas a partir desse dia demora 8 minutos para mandar uma mensagem...
    gostava de saber se alguem sabe como heide resolver este problema...
    assim que puderem respondam pf...


    abraço

  15. #120

    Registo
    Sep 2006
    Idade
    48
    Posts
    4.363
    Citação Postado originalmente por eduardo_paiva Ver Post
    boas.

    gostava que me dessem uma informação como heide resolver este problema...
    e assim eu tenho um nokia e50 que a um tempo caiu na sanita eu sequeio e continuou a trabalhar...mas a partir desse dia demora 8 minutos para mandar uma mensagem...
    gostava de saber se alguem sabe como heide resolver este problema...
    assim que puderem respondam pf...


    abraço
    ui...
    espero estar errado (para teu bem), mas prepara-te, esse é o primeiro de muitos problemas que ele vai dar....

Página 8 de 17 Primeiro ... 7 8 9 ... Último

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar