1. #1

    Registo
    Oct 2006
    Idade
    36
    Posts
    190

    Padrão samsung s5600 boot " morto" ajuda

    tenho um samsung s5600 que nao liga depois de ter colocado uma flash atraves do bootloader .... nao liga , nao entra em boot atraves "down+camera+power", meto a carga nem sinal de vida "a bateria esta carregada"... Nada de nada..

    existe alguma solucao para o colocar em boot novamente? "nao tenho box"


    Ou sera esta a melhor solucao

    desde ja agradeco : Obrigado

  2. #2
    Avatar de DUSK
    Registo
    May 2008
    Idade
    38
    Posts
    356
    Viva eu reparo isso.
    Cumprimentos

  3. #3

    Registo
    Oct 2006
    Idade
    36
    Posts
    190
    Citação Postado originalmente por DUSK Ver Post
    Viva eu reparo isso.
    Cumprimentos


    ja tiveste algum caso semelhante

  4. #4
    Avatar de DUSK
    Registo
    May 2008
    Idade
    38
    Posts
    356
    Sim de clientes;)

  5. #5
    Avatar de DUSK
    Registo
    May 2008
    Idade
    38
    Posts
    356
    resolvido;) amanha ja segue a bomba para baixo.
    Cumprimentos

  6. #6

    Registo
    Oct 2006
    Idade
    36
    Posts
    190

    Padrão Obrigado

    Citação Postado originalmente por DUSK Ver Post
    resolvido;) amanha ja segue a bomba para baixo.
    Cumprimentos
    Já o tenho ..... Obrigado DUSK pela tua rapidez e excelência de serviço... Esta excelente... Obrigado mais uma vez ....


    :Danse::Danse::Danse::Danse:espi28:

  7. #7

    Registo
    Apr 2012
    Idade
    37
    Posts
    2
    tambem me aconteceu o mesmo, coloquei uma flahs e depois encravou, tirei a bateria e nao deu mais.
    Podia-me ajudar?

  8. #8

    Registo
    Jun 2009
    Posts
    126
    Tens de sacar um boot novo samfirmwer procura aqui e vais ver que encontras tudo

  9. #9

    Registo
    Apr 2012
    Idade
    37
    Posts
    2
    Citação Postado originalmente por tiago_satos Ver Post
    Tens de sacar um boot novo samfirmwer procura aqui e vais ver que encontras tudo
    da-me o link para eu sacar, é que eu nao percebo la muito disto

Tópicos Similares

  1. Respostas: 0
    Último Post: 04-03-2009, 11:19
  2. ""ajuda""nÃo Passa Do Test Serial Port Status
    Por murias212 no fórum FTAbox ref 441328
    Respostas: 2
    Último Post: 23-06-2008, 20:50
  3. Excluir "Dual Boot"
    Por blackpega no fórum Duvidas & Ajuda
    Respostas: 3
    Último Post: 20-08-2007, 18:39
  4. Ajuda Mvision Mensagem "Boot"
    Por aufervesa no fórum Duvidas / Ajuda
    Respostas: 0
    Último Post: 13-04-2007, 17:59

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar