Resultados da Enquete: Qual o melhor deco?

Votantes
1352. Você não pode votar nesta enquete
  • AZ-AMERICA

    1.107 81,88%
  • AZ-BOX

    245 18,12%
Página 139 de 279 Primeiro ... 3989129138 139 140149189239 ... Último
  1. #2071
    Avatar de aguda
    Registo
    Aug 2007
    Idade
    59
    Posts
    19.102
    Citação Postado originalmente por Henryfernandes Ver Post
    Gostaria que alguem me mandasse o manual do az america s810b, pois comprei um mas veio em inglês.
    Muito obrigado
    amigo mas esse manual não tem por cá e já tentei em varios lados e nada de portuga


    Para quem eu estiver OFF enviem PM

  2. #2072
    Avatar de aguda
    Registo
    Aug 2007
    Idade
    59
    Posts
    19.102
    Citação Postado originalmente por valcirlan alecrim Ver Post
    Colegas, a última atualização do AZ AMÉRICA S810-B é a de 19/09/2009 ? Fiz essa atualização e loquei quase 300 canais, porém todos bloqueados e sem imagem. Nem mesmo a REDE TV deu sinal. Há algum outro procedimento que se deve fazer ?
    http://www.gforum.tv/board/1681/3421...20-9-09-a.html amigo foi este firmware que envias-te? se foi então espera que o deco faça autorrol


    Para quem eu estiver OFF enviem PM

  3. #2073

    Registo
    Jul 2009
    Idade
    50
    Posts
    2

    Padrão New to it

    estou a procurando de utilizar o cs na minha sk*, tem acesso a qualquer box, tenho internet acess 35mb, e varios servidores que poderia liberar para o servidor cs, qual box funciona com o sk* brasil.
    obrigado.

  4. #2074

    Registo
    Sep 2009
    Posts
    3
    Aramits,
    já tentei usar dois loaders: S800 AZ-loader (versão 1.0.0.6) e o Upgrade ( versão 2.0.0.0).
    Os dois baixei do site do forum. Mas não inicia a comunicação serial.
    Quando uso o loader "Upgrade" na tela do deco aparece a informação "ASH" e no loader a informação "Target not connect or target is error status!"
    Quando uso o loader "S800 AZ-loader" no deco fica algum simbolo aleatório e na tela do loader a informação "Please reset target".
    Desta maneira não consigo fazer o "Recover" e instalar o "factory" do S800.
    No menu ferramentas do S800 fiz o reset da flash usando o codigo "75757". Mas fica no mesmo. Sendo assim só consigo sintonizar os canais da Rede Vida.
    Usando um osciloscopio verifiquei que nos pinos 2 e 3 do rs232 existem os sinais TX e RX(no momento do início da comunicação).Desta maneira me parece que a porta serial esta boa.
    As configurações da porta serial do computador estão no padrão sugerido pelo forum.Tenho um AZAmerica modelo S810 e faço as atualizações no mesmo computador e com o mesmo cabo serial.No cabo serial, o pino 5 está ligado nos dois lados do cabo.
    Agora se vc diz que não adianta usar o cabo Jtag, então não sei mais o que fazer.
    Outra coisa, no menu ferramentas do S800 tem uma opção chamada "SatcoDX". Vc sabe pra que serve?

  5. #2075

    Registo
    Aug 2009
    Idade
    40
    Posts
    3

    Padrão s810b problema

    Bom é o seguiente pesoal, eu comprei um s810b faz um mês ão achei o sat pedi para um tecnico achar o sat e quando pegou a rede tv ele disse que tava tudo Ok fiz uma busca cega e pegou todos os canais no que sem sinal e misturados ele não tava florido e peguei a ultima atualização e coloquei por pen driver e não lembro a apção que eu escolhi para atualizar, ele floriu so que so pega 90 canais, ja fiz varias busca cegas e ajuste fino e nada , e pesquizando na net li que a primeira atualização tem que ser por cabo se for tem como eu deichar ele zera de volta?

  6. #2076
    Avatar de aguda
    Registo
    Aug 2007
    Idade
    59
    Posts
    19.102
    Citação Postado originalmente por nuts Ver Post
    Bom é o seguiente pesoal, eu comprei um s810b faz um mês ão achei o sat pedi para um tecnico achar o sat e quando pegou a rede tv ele disse que tava tudo Ok fiz uma busca cega e pegou todos os canais no que sem sinal e misturados ele não tava florido e peguei a ultima atualização e coloquei por pen driver e não lembro a apção que eu escolhi para atualizar, ele floriu so que so pega 90 canais, ja fiz varias busca cegas e ajuste fino e nada , e pesquizando na net li que a primeira atualização tem que ser por cabo se for tem como eu deichar ele zera de volta?
    não precisas, só precisas de colocar uma lista de canais e ai já vais ter todos os canais floridos


    Para quem eu estiver OFF enviem PM

  7. #2077
    Avatar de aguda
    Registo
    Aug 2007
    Idade
    59
    Posts
    19.102
    Citação Postado originalmente por jbcerdeira Ver Post
    Aramits,
    já tentei usar dois loaders: S800 AZ-loader (versão 1.0.0.6) e o Upgrade ( versão 2.0.0.0).
    Os dois baixei do site do forum. Mas não inicia a comunicação serial.
    Quando uso o loader "Upgrade" na tela do deco aparece a informação "ASH" e no loader a informação "Target not connect or target is error status!"
    Quando uso o loader "S800 AZ-loader" no deco fica algum simbolo aleatório e na tela do loader a informação "Please reset target".
    Desta maneira não consigo fazer o "Recover" e instalar o "factory" do S800.
    No menu ferramentas do S800 fiz o reset da flash usando o codigo "75757". Mas fica no mesmo. Sendo assim só consigo sintonizar os canais da Rede Vida.
    Usando um osciloscopio verifiquei que nos pinos 2 e 3 do rs232 existem os sinais TX e RX(no momento do início da comunicação).Desta maneira me parece que a porta serial esta boa.
    As configurações da porta serial do computador estão no padrão sugerido pelo forum.Tenho um AZAmerica modelo S810 e faço as atualizações no mesmo computador e com o mesmo cabo serial.No cabo serial, o pino 5 está ligado nos dois lados do cabo.
    Agora se vc diz que não adianta usar o cabo Jtag, então não sei mais o que fazer.
    Outra coisa, no menu ferramentas do S800 tem uma opção chamada "SatcoDX". Vc sabe pra que serve?
    SatcoDX" --> amigo não sei para que serve

    não conheces ninguem que tenha um deco desses s800, é que se conhecesses podias tentar fazer uma colonagem

    mas tem que ser com um deco igual


    Para quem eu estiver OFF enviem PM

  8. #2078

    Registo
    Aug 2009
    Idade
    40
    Posts
    3
    Citação Postado originalmente por Aramits Ver Post
    não precisas, só precisas de colocar uma lista de canais e ai já vais ter todos os canais floridos
    so que as tp ficam em 45-5 dos canais o que fazer os canais ficam sem sinal

  9. #2079
    Avatar de aguda
    Registo
    Aug 2007
    Idade
    59
    Posts
    19.102
    Citação Postado originalmente por nuts Ver Post
    so que as tp ficam em 45-5 dos canais o que fazer os canais ficam sem sinal
    amigo roda o lnb para ficar entre as 4h e as 5 h


    Para quem eu estiver OFF enviem PM

  10. #2080

    Registo
    Sep 2009
    Idade
    59
    Posts
    45
    Colegas, não sei onde estou errando no trato com o AZ AMÉRICA S810-B, pois já fiz todos os procedimentos que recomendam, já apontei a antena para o local correto, está encostada na da SKY, ficando a mesma, quase de costa para a da SKY, bem apontada, pois esta com um sinal de 90 por 75 a 77% e loco os canais mas na tela só aparece a mensagem "MISTURADOS" e imagem não aparece. Algumas vezes já faço a busca e aparece canais como se fosse da SKY, já surgiu até um MOISACO de propagandas de filmes da SKY. Não estou no satélite da SKY, pois a antena está encostada uma na outra e os apontamentos estão para localizações absultamente diferentes. Muito estranho, se algumém poder fornecer-me mais alguma dica serei muito grato. procedimentos recomendado

  11. #2081
    Avatar de aguda
    Registo
    Aug 2007
    Idade
    59
    Posts
    19.102
    Citação Postado originalmente por valcirlan alecrim Ver Post
    Colegas, não sei onde estou errando no trato com o AZ AMÉRICA S810-B, pois já fiz todos os procedimentos que recomendam, já apontei a antena para o local correto, está encostada na da SKY, ficando a mesma, quase de costa para a da SKY, bem apontada, pois esta com um sinal de 90 por 75 a 77% e loco os canais mas na tela só aparece a mensagem "MISTURADOS" e imagem não aparece. Algumas vezes já faço a busca e aparece canais como se fosse da SKY, já surgiu até um MOISACO de propagandas de filmes da SKY. Não estou no satélite da SKY, pois a antena está encostada uma na outra e os apontamentos estão para localizações absultamente diferentes. Muito estranho, se algumém poder fornecer-me mais alguma dica serei muito grato. procedimentos recomendado
    amigo é facil de saber se estás no sat amazonas 61ºw coloca uma lista, colocas num canal livre e se te aparecer imagem sim estás no sa amazonas 61ºw se te der sem sinal então não estás no sat amazonas


    Para quem eu estiver OFF enviem PM

  12. #2082

    Registo
    Sep 2009
    Idade
    59
    Posts
    45
    caro Aramits, tudo está muito estranho. Ontem tentei reapontar a antena para o satélite amazonas, usando um receptor Visiontec VT4000A. Não conseguir êxito. Quando recoloquei o AZ AMÉRICA foi muito rápido localizei o satélite usando a frequência TP 11015 H 28880, fato que com o outro receptor não funcionou e nem mesmo depois de já pontado pelo AZ AMÉRICA. Tentei apontar usando a frequência do CURSOS FGV TP 11086 SR 2954 com o AZ AMÉRICA localizei o satélite também pois entrou um canal RDS TP 11108 SR 2170, porém entraram canais do satélite ESRELA DO SUL.

  13. #2083

    Registo
    Sep 2009
    Posts
    1
    --------------------------------------------------------------------------------

    caro Aramits tenho um deco century dsr1900s porta RS232 pesquizei na internet e quero saber se é a mesmo Firmware da az america 810s

  14. #2084
    Avatar de aguda
    Registo
    Aug 2007
    Idade
    59
    Posts
    19.102
    Citação Postado originalmente por [email protected] Ver Post
    --------------------------------------------------------------------------------

    caro Aramits tenho um deco century dsr1900s porta RS232 pesquizei na internet e quero saber se é a mesmo Firmware da az america 810s
    amigo isso não te posso dizer mas deixa a ver se alguem te elucida sobre a tua duvida



    Para quem eu estiver OFF enviem PM

  15. #2085

    Registo
    Jul 2009
    Idade
    65
    Posts
    8
    E ai o TELE vai florir ??

Página 139 de 279 Primeiro ... 3989129138 139 140149189239 ... Último

Tópicos Similares

  1. Duvidas & Ajudas
    Por joa no fórum Dúvidas e Questões Gerais
    Respostas: 7
    Último Post: 10-06-2013, 16:27
  2. Reciclagem de Duvidas/ajudas
    Por princoxl no fórum Discussão Geral Receptores
    Respostas: 2501
    Último Post: 11-03-2011, 12:02
  3. Reciclagem de Dúvidas/ajudas
    Por nimão no fórum Reciclagem de firmwares
    Respostas: 11684
    Último Post: 15-01-2011, 17:27
  4. Ajudas
    Por rpms_101 no fórum Duvidas / Ajuda
    Respostas: 12
    Último Post: 19-10-2010, 01:08

Tags para este Tópico

(chip, 06/12/2008, 08/12/2008, 11000?, 1900s, 2000, 200s, 210s, 27/12/2008, 300ap, 300s, 341/s-ajuda, 4500, 500s, 61.0w, 6100, 6500, 7100, 7131/24, 8001d, a*m*a*z*o*n*a*s, actualização, actualizar, ajuda, ajuda-azbox, ajuda-tboston, ajuda., ajuda..., alimupg55, altdvb, amasonas, amazonas, america, Anteciparam, apagão, aston, atualizar, Az-america, bigsat, boshmann, br, brasil, cable, canais?, cardsharing, cccam, Century, clone, colocar, comag, começou, como, coolsat, deco, desbloquear, descodificador, digital, distratel, dm600, dongle, dream, dreambox, duvida, encontrou, escuridão, existe?, f1.2, fair, fairmate, favor, firmware, florindo, florir, florir??, fores, free, frequencias, funciona, gioppygio®, grundig, [email protected], hoje!!!, iberosat, ikusi, inet, inetbox, informação, inicial, instalados, instalar, iotronic, ipbox, joker, kaká, kaon, kathrein, keys, kombo, l4000, l4500 controle remoto?, landsky, lista, logic, mate, morreu, mvision, nagra3, neusat, nokia, novo, octagon, octal, openbox, opticum, outro, para, passos, pedido, phillips, platinum, pluguin, pode, possível, power, preparado, prima, primeiros, private, prosat, qbox, qbox_web_guia, qual, rd2000, receiver, receptor, recetor, s800, S810, satélite, server, setting, silvercrest, sintonisar, SKY, skysat, sl65, slcomag55, smart, sobre, solução, spanish, telefonica, telesystem, televes?, teste, todos, traxis, update, urgente, vantage, visiontec, voyager, VT5000, Worldvu, X-810, x201s, X403p, ZDX-7510, Zinwell, [ajuda]como

Ver Nuvem de Tags

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar