Resultados da Enquete: Qual o melhor deco?

Votantes
1352. Você não pode votar nesta enquete
  • AZ-AMERICA

    1.107 81,88%
  • AZ-BOX

    245 18,12%
Página 260 de 279 Primeiro ... 160210250259 260 261270 ... Último
  1. #3886

    Registo
    Aug 2010
    Posts
    6
    Pessoal preciso atualizar o meu S100 F2

  2. #3887

    Registo
    Jul 2010
    Posts
    21

    Padrão consegui !!! apanhei mas aprendi!!

    então meus amigos p/ aqueles q tiveram um problema igual ao meu,que n conseguiam transferir o firm pro deco , barra azul de transmissão de aquivo n sai do zero! consegui fazer funcionar , eu consegui contrariando as regras do tutorial, fiz a transmição dos arquivos para o deco com ele ligado na tomada e no power on !!! floriu a porra toda novamente !!

    obrigado ao max pela atenção , apanhei demais passei o dia inteiro nisso ! quando resolvi fazer algo diferente funcionou , n era o cabo , n era o azloader nem o firm era so ligar na tomada e no power on !!!

    abraço a todos
    agora e so tiro porrada e bomba na net ,eles nunca mas verão meu dinheiro suado. kkkkk q felicidade agora é só flores !!

  3. #3888

    Registo
    Jul 2010
    Posts
    21

    Padrão consegui !!! apanhei mas aprendi!!

    Citação Postado originalmente por acmaciel188 Ver Post
    Pedroarci,

    também to com o mesmo problema. Já baixei os drivers de atualização e estou usando o mesmo loader que usei quando fiz minha primeira atualização, mas não funciona. Náo sai do zero, não aparece a barra azul de transmissãqo de aquivo.
    Nao desista, alguma alma boa sempre aparece par ajudar.
    Vamos esperar mais um pouco.
    fiz a transmição dos arquivos para o deco com ele ligado na tomada e no power on !!! floriu a porra toda novamente !! boa sorte

  4. #3889

    Registo
    May 2010
    Posts
    1
    Citação Postado originalmente por Kimba891 Ver Post
    Olá nouveau. Valeu pelo arquivo de atualização do F1. Já estava desde domingo dia15/08 sem flores. Atualizaei com seu arquivo e voltou beleza. Valeu amigo Indico a todos para atualizarem para esse novo arquivo. Abração pessoal.
    AZBox_F1_v211L37_2k100817.zip - 4shared.com - online file ******* and storage - download
    aqui tambem foi certinho

    quando tava fazendo a busca de canais, toda hora aparecia bloqueado, fiquei geladaço, mais no fim deu tudo certo.

  5. #3890

    Registo
    May 2010
    Posts
    28
    [QUOTE=acmaciel188;1269484]Pedroarci,
    é issoo ai grande Pedroarci sequi seu conselho fiz com o deco ligado e funcionou ,carregou a atualização e tá tudo florido
    porrada na tia bet

  6. #3891

    Registo
    Aug 2010
    Posts
    3
    Olá Pessoal. Preciso atualizar meu F1(caixa amarela). Qual seria o arquivo firmware correto para atualização? Utilizei o AZBox_F1_v211L37_2k100817.img e não funcionou. O que pode ser?

  7. #3892

    Registo
    Aug 2010
    Posts
    1
    Alguem poderia me ajudar a florir o meu f30??

    sou de curitiba.

    Abrasss

  8. #3893
    Avatar de Nelinho[PT]
    Registo
    Oct 2007
    Idade
    42
    Posts
    113

    Padrão Ajuda....

    Boas amigos nao sei se este é local ideal para postar isto, mas se não for peço ja desculpa, é o seguinte, eu ja muito que sou um ultilizador deste site, mas por motivos de ausencia do pais, perdi-me um bocado em relação aos novos sistemas, pelo que li aqui no forum, ja que estou de volta a portugal quero voltar ao sistema q tinha mas pelo que ja li o meu sistema morreu. Então aqui vai, eu tenho um receptor DRAK antiguinho virado para Hispasat e antigamente tinha tv kaka toda aberta, mas agora claro morreu então amigos queria vos pedir ajuda em relação a que devo comprar para ter de novo o meu sistema a funcionar novamente, digam-me la o que perciso comprar e o que posso aproveitar. muito obrigado desde já, e um abraço para todos.

    Minha Maquina: DRAKE ESR D-101

  9. #3894

    Registo
    Sep 2007
    Posts
    8.173
    Citação Postado originalmente por Nelinho[PT] Ver Post
    Boas amigos nao sei se este é local ideal para postar isto, mas se não for peço ja desculpa, é o seguinte, eu ja muito que sou um ultilizador deste site, mas por motivos de ausencia do pais, perdi-me um bocado em relação aos novos sistemas, pelo que li aqui no forum, ja que estou de volta a portugal quero voltar ao sistema q tinha mas pelo que ja li o meu sistema morreu. Então aqui vai, eu tenho um receptor DRAK antiguinho virado para Hispasat e antigamente tinha tv kaka toda aberta, mas agora claro morreu então amigos queria vos pedir ajuda em relação a que devo comprar para ter de novo o meu sistema a funcionar novamente, digam-me la o que perciso comprar e o que posso aproveitar. muito obrigado desde já, e um abraço para todos.


    A única solução que existe de momento é o CS(Card*******)...
    Basicamente por emulação não existe nada, terá de ter um equipamento que dê para fazer CS...
    Basta um pouco de procura e ficará ambientado ao novo sistema...



    cumps

  10. #3895
    Avatar de Nelinho[PT]
    Registo
    Oct 2007
    Idade
    42
    Posts
    113
    Ok vou pesquizar mais um bocado, muito obrigado.
    Minha Maquina: DRAKE ESR D-101

  11. #3896

    Registo
    Aug 2010
    Posts
    2
    Pessoal tento fazer a transferência do arquivo mas sempre falha...
    qdo ligo o aparelho na tomada liga um led verde q depois se apaga sozinho e dae falha a conexão..

    o q pode ser???

    alguem pode me ajudar???

    []'s

  12. #3897

    Registo
    Aug 2010
    Posts
    3
    preciso florir o meu inet 100 quem puder, me ajude...

  13. #3898

    Registo
    Jul 2010
    Posts
    21
    Citação Postado originalmente por florrr Ver Post
    Pessoal tento fazer a transferência do arquivo mas sempre falha...
    qdo ligo o aparelho na tomada liga um led verde q depois se apaga sozinho e dae falha a conexão..

    o q pode ser???

    alguem pode me ajudar???

    []'s
    tenta ligando ele na tomada so depois q o cabo rs232 tiver conectado ao pc , se o seu problema continuar tente liga-lo de novo pela chave on-off do proprio deco ate a luz do deco ficar verde! tava com o seu mesmo problema fiz isso deu certo ! boa sorte

  14. #3899
    Avatar de mmax
    Registo
    Feb 2010
    Posts
    89
    [QUOTE=pedroarci;1269493]então meus amigos p/ aqueles q tiveram um problema igual ao meu,que n conseguiam transferir o firm pro deco , barra azul de transmissão de aquivo n sai do zero! consegui fazer funcionar , eu consegui contrariando as regras do tutorial, fiz a transmição dos arquivos para o deco com ele ligado na tomada e no power on !!! floriu a porra toda novamente !!

    obrigado ao max pela atenção , apanhei demais passei o dia inteiro nisso ! quando resolvi fazer algo diferente funcionou , n era o cabo , n era o azloader nem o firm era so ligar na tomada e no power on !!!

    abraço a todos
    agora e so tiro porrada e bomba na net ,eles nunca mas verão meu dinheiro suado. kkkkk q felicidade agora é só flores !![/QUOTE

    Pedro, boas
    Cara pelo que entendi vc não estava ligando o dego???????
    O lance é o seguinte: 1º) Liga o cabo RS232 no deco e no PC
    2º) Abre o azloader e o FW da start
    3º) Liga na energia, ai a bagassa flui!!!!!!!!!!!
    Esse é o procedimento para transferir o FW para o seu \deco Blz
    Camarad aqualquer duvida me posta, Blz!!!!

  15. #3900

    Registo
    Mar 2010
    Posts
    7
    Boas...

    Preciso de adubo p Inet200 ... consegui atualização + ñ sei se é a correta e li q o Az-loader.ex ñ transfere ... é verdade ? tentei vários jeitos p tranferir seguindo o tutorial e nada! Já atualizei várias vezes mas essa tá dando trabalho...
    Abraço...

Página 260 de 279 Primeiro ... 160210250259 260 261270 ... Último

Tópicos Similares

  1. Duvidas & Ajudas
    Por joa no fórum Dúvidas e Questões Gerais
    Respostas: 7
    Último Post: 10-06-2013, 16:27
  2. Reciclagem de Duvidas/ajudas
    Por princoxl no fórum Discussão Geral Receptores
    Respostas: 2501
    Último Post: 11-03-2011, 12:02
  3. Reciclagem de Dúvidas/ajudas
    Por nimão no fórum Reciclagem de firmwares
    Respostas: 11684
    Último Post: 15-01-2011, 17:27
  4. Ajudas
    Por rpms_101 no fórum Duvidas / Ajuda
    Respostas: 12
    Último Post: 19-10-2010, 01:08

Tags para este Tópico

(chip, 06/12/2008, 08/12/2008, 11000?, 1900s, 2000, 200s, 210s, 27/12/2008, 300ap, 300s, 341/s-ajuda, 4500, 500s, 61.0w, 6100, 6500, 7100, 7131/24, 8001d, a*m*a*z*o*n*a*s, actualização, actualizar, ajuda, ajuda-azbox, ajuda-tboston, ajuda., ajuda..., alimupg55, altdvb, amasonas, amazonas, america, Anteciparam, apagão, aston, atualizar, Az-america, bigsat, boshmann, br, brasil, cable, canais?, cardsharing, cccam, Century, clone, colocar, comag, começou, como, coolsat, deco, desbloquear, descodificador, digital, distratel, dm600, dongle, dream, dreambox, duvida, encontrou, escuridão, existe?, f1.2, fair, fairmate, favor, firmware, florindo, florir, florir??, fores, free, frequencias, funciona, gioppygio®, grundig, [email protected], hoje!!!, iberosat, ikusi, inet, inetbox, informação, inicial, instalados, instalar, iotronic, ipbox, joker, kaká, kaon, kathrein, keys, kombo, l4000, l4500 controle remoto?, landsky, lista, logic, mate, morreu, mvision, nagra3, neusat, nokia, novo, octagon, octal, openbox, opticum, outro, para, passos, pedido, phillips, platinum, pluguin, pode, possível, power, preparado, prima, primeiros, private, prosat, qbox, qbox_web_guia, qual, rd2000, receiver, receptor, recetor, s800, S810, satélite, server, setting, silvercrest, sintonisar, SKY, skysat, sl65, slcomag55, smart, sobre, solução, spanish, telefonica, telesystem, televes?, teste, todos, traxis, update, urgente, vantage, visiontec, voyager, VT5000, Worldvu, X-810, x201s, X403p, ZDX-7510, Zinwell, [ajuda]como

Ver Nuvem de Tags

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar