Página 100 de 106 Primeiro ... 509099 100 101 ... Último
  1. #1486

    Registo
    Feb 2007
    Idade
    55
    Posts
    262
    Citação Postado originalmente por MMcosta Ver Post
    Onorio para ja tudo oK.
    Tens que lhe dar a vitamina serta.
    Cumprimentos



    boas..por ca tudo ok em cam dragon e kyng m3

  2. #1487

    Registo
    Sep 2006
    Posts
    31
    Por aqui tudo ok.Multicanal.

  3. #1488

    Registo
    Sep 2006
    Idade
    38
    Posts
    70
    a mim em fergunson 3018 rc7 não dá imagem, já coloquei o ultimo irk e nada...
    não encontro tb as keys actuais, alguem pode colocar aqui ou nas soluções?
    obrigado

  4. #1489

    Registo
    Sep 2006
    Idade
    38
    Posts
    70
    mais estranho ainda, o unico canal que dá imagem é o hollywood.

    por lógica ou davam todos ou não dava nenhum certo?
    se alguem me poder ajudar agradeço,
    obrigado

  5. #1490

    Registo
    Sep 2007
    Posts
    8.173
    Citação Postado originalmente por c3po Ver Post
    mais estranho ainda, o unico canal que dá imagem é o hollywood.

    por lógica ou davam todos ou não dava nenhum certo?
    se alguem me poder ajudar agradeço,
    obrigado

    Por aqui estao a dar todos... nao te lembras de nao veres Sporttv e os outros darem?!

  6. #1491
    Avatar de liedson
    Registo
    Jul 2007
    Idade
    66
    Posts
    5.231
    amigos multicanal a bombar

  7. #1492

    Registo
    Oct 2006
    Posts
    2
    por aki, com TEKA 1000, tb só sobrou o hollywood com imagem! os outros passaram a ficar só com som...

  8. #1493

    Registo
    Sep 2006
    Posts
    185
    é verdade.
    só os holliwwood dão imagem, os outrao só dão som

  9. #1494
    Avatar de cota1
    Registo
    Oct 2006
    Idade
    72
    Posts
    2.924
    por aqui amigos multicanal 100% em mirage fte max e azbox testei os tres esta 100%

  10. #1495

    Registo
    Sep 2006
    Idade
    38
    Posts
    70
    Citação Postado originalmente por Vitax2000 Ver Post
    é verdade.
    só os holliwwood dão imagem, os outrao só dão som
    que firm estás a usar? pelos vistos é problema dos tekas/fergunson...

  11. #1496

    Registo
    Sep 2006
    Posts
    185
    tenho o ouralis evo 3
    firm B 6825 ultimo

  12. #1497

    Registo
    Jul 2008
    Idade
    40
    Posts
    327

    Padrão multicanal....a rolar

    amigos tambem testei e rola tudo claro menos axn .que fugiu.
    .demorou um pouco abrir mas abriu... ja agora testei numa dreambox..keys actuais.... nao cardshring ..testei so com kyes...

  13. #1498

    Registo
    Mar 2008
    Posts
    7
    Citação Postado originalmente por Vitax2000 Ver Post
    tenho o ouralis evo 3
    firm B 6825 ultimo
    Neotion 501
    Panda e SOL, só som, tudos os outros som e imgem ok

    se alguem souber o que se passa avise, a minha pequenita esta toda triste...

    1 ab

  14. #1499

    Registo
    Sep 2006
    Posts
    20
    Neotion 501 som e imagem no História e Hollywood. Panda, Odisseia e Sol só som.

  15. #1500
    Avatar de "JOTA"
    Registo
    Mar 2007
    Posts
    79
    Amigos, infelismente o fim deve estar proximo, foi bom enquanto durou.
    abraços

Página 100 de 106 Primeiro ... 509099 100 101 ... Último

Tópicos Similares

  1. Reciclagem Dúvidas/Ajudas
    Por antobala71 no fórum Dúvidas e Comentários AZBOX
    Respostas: 412
    Último Post: 14-03-2011, 17:43
  2. Reciclagem de Dúvidas/Ajudas
    Por doidos no fórum Duvidas / Ajuda
    Respostas: 4180
    Último Post: 11-03-2011, 12:53
  3. Reciclagem de Duvidas/ajudas
    Por princoxl no fórum Discussão Geral Receptores
    Respostas: 2501
    Último Post: 11-03-2011, 12:02
  4. Reciclagem de Dúvidas/ajudas
    Por nimão no fórum Reciclagem de firmwares
    Respostas: 11684
    Último Post: 15-01-2011, 17:27

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar