Página 101 de 106 Primeiro ... 5191100 101 102 ... Último
  1. #1501
    Avatar de COOL_MAN
    Registo
    Sep 2006
    Posts
    354
    no neotion 501 ta tudo normal
    som e imagem ok
    COOL MAN IN THE FORUM

  2. #1502

    Registo
    Mar 2008
    Posts
    7
    Citação Postado originalmente por COOL_MAN Ver Post
    no neotion 501 ta tudo normal
    som e imagem ok
    Podes dizer qual a emulação e a softcam que tens?

    ob

  3. #1503
    Avatar de jacor
    Registo
    Oct 2007
    Idade
    73
    Posts
    1.639
    No meu [email protected] tambem ainda funcam.
    _______________________________

  4. #1504
    Gorila
    Visitante
    Citação Postado originalmente por maria444 Ver Post
    amigos tambem testei e rola tudo claro menos axn .que fugiu.
    .demorou um pouco abrir mas abriu... ja agora testei numa dreambox..keys actuais.... nao cardshring ..testei so com kyes...
    AXN no MULTICANAL ?!?!?!

  5. #1505

    Registo
    Sep 2006
    Idade
    70
    Posts
    416
    Eu tenho um ouralis evo 3 e só tenho som.
    Imagem, nada.
    Que se passará?

  6. #1506

    Registo
    Sep 2006
    Posts
    326
    Citação Postado originalmente por jacor Ver Post
    No meu [email protected] tambem ainda funcam.
    _______________________________
    qual o firm que tens? e qual o modelo de head?

  7. #1507

    Registo
    Sep 2006
    Idade
    70
    Posts
    416
    mas a parte mais gira é que tenho "Hollywood" português e espanhol e nos outros "panda,sol,cocina,decasa,odisea,historia,bio" apenas som.
    e obg pela resposta

  8. #1508

    Registo
    Dec 2006
    Posts
    11
    boas,pessoal eu tenho uma skystar 2 a bombar mas o meu teka 1000 so da som alguem tem a soluçao para o multicanal nos tekas.visto nao ter tido a panela virada para o hispasat .hoje lembreime a virala po hisasat mas tou so com som no teka 1000.se alguem tiver a soluçao aqui fica os meu agradecimentos.fiquem bem

  9. #1509
    Avatar de delfimsilva
    Registo
    Oct 2006
    Posts
    28.932
    boas o meu goldem 8001s está a 100%

  10. #1510
    Avatar de tecnicopc
    Registo
    Mar 2009
    Posts
    148
    h__p://www.sendspace.com/file/ski855

    multicanal para quem não tem

    abraço.

  11. #1511

    Registo
    Sep 2006
    Posts
    185
    Multicanal
    Hispasat 30º W
    11535 V 24500
    Nagravision 1 e 3
    eis o imbroglio.

  12. #1512
    Avatar de jacor
    Registo
    Oct 2007
    Idade
    73
    Posts
    1.639
    Amigo-Semann-O meu [email protected] é um hd-500 fta agora o firm é que não tenho a cetesa do nº mas acho que seja o v 322 mas,tenho a certesa que ainda é de fevereiro de 2008.Espero ter ajudado.
    Jacor
    ____

  13. #1513

    Registo
    Mar 2008
    Posts
    7
    Citação Postado originalmente por RdeBraga Ver Post
    sim no meu também ainda continua só com som, lá terei que aguardar por algo


    Boas pessoal,

    A quem ficou sem Multicanal a 03/07/09 como eu, a solução é apagar todos os canais do hispasat e fazer uma nova pesquisa, comigo resultou, exprimentem...

    1 ab
    p_raven

  14. #1514
    Avatar de naronj
    Registo
    Dec 2006
    Idade
    62
    Posts
    162
    Boas
    Eu tenho um Ferguson , os mesmos problemas dos primos, só os Hollywoods
    a funcar.
    Cumps.

  15. #1515
    Avatar de newpine
    Registo
    Sep 2006
    Idade
    74
    Posts
    1.960
    De facto uma das soluções , segundo informam de outros lados , é desligar

    e voltar a ligar o deko da corrente eléctrica...

    Cumps.

Página 101 de 106 Primeiro ... 5191100 101 102 ... Último

Tópicos Similares

  1. Reciclagem Dúvidas/Ajudas
    Por antobala71 no fórum Dúvidas e Comentários AZBOX
    Respostas: 412
    Último Post: 14-03-2011, 17:43
  2. Reciclagem de Dúvidas/Ajudas
    Por doidos no fórum Duvidas / Ajuda
    Respostas: 4180
    Último Post: 11-03-2011, 12:53
  3. Reciclagem de Duvidas/ajudas
    Por princoxl no fórum Discussão Geral Receptores
    Respostas: 2501
    Último Post: 11-03-2011, 12:02
  4. Reciclagem de Dúvidas/ajudas
    Por nimão no fórum Reciclagem de firmwares
    Respostas: 11684
    Último Post: 15-01-2011, 17:27

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar