Tópico: Duvida NOZ e OME

  1. #1

    Registo
    Jan 2008
    Posts
    18

    Padrão Duvida NOZ e OME

    Boas a todos!
    Tenho um orton HD x403p e hoje estive a direcionar a minha antena! a NOZ consegui apanhar, com um L83% e um Q71%, mas quando vou para OME diz que nao tenho sinal! Que faço mal? Alguém me pode esclarecer?

    Cumprimentos,

  2. #2
    Avatar de Powersky
    Registo
    Nov 2008
    Localização
    vila da pedra
    Posts
    1.554

    Padrão

    Citação Postado originalmente por farmaceutico13 Ver Post
    Boas a todos!
    Tenho um orton HD x403p e hoje estive a direcionar a minha antena! a NOZ consegui apanhar, com um L83% e um Q71%, mas quando vou para OME diz que nao tenho sinal! Que faço mal? Alguém me pode esclarecer?

    Cumprimentos,
    boas amigo

    certamente não estas a direccionar pá meo e jon
    actualiza lista de tranpondes do hispasat 30. oeste
    com maquina dessa vais funcar na boa todos os canais


    boa sorte

  3. #3

    Registo
    Jan 2008
    Posts
    18

    Padrão

    Mas dando a zon nao deveria dar a meo? É que acho que fiz a regulação do prato e do lnb "by the book"... Alguma dica que possas dar para ter em atenção ao fazer de novo?
    Li que existem aplicaçoes tanto para android como para iphone? é recomendavel ter alguma?

    agradeço a ajuda desde já


    EDIT: ja consegui resolver! mas nao consigo passar dos 80% tanto na força do sinal como na qualidade! :s
    Última edição por farmaceutico13; 21-10-2011 às 15:28. Razão: Resolvido

  4. #4

    Registo
    Oct 2011
    Idade
    43
    Posts
    1

    Padrão

    boas eu tambem tenho essa box mas nao consigo ver a sic radical e os discovery turbo etc porque todos os verticais de 11577 e 11617 porque alguem pode ajudar obrigado

  5. #5

    Registo
    Sep 2006
    Posts
    30

    Padrão

    Amigos estou c o msm problema, instalei hoje a antena sinal bom, sportv tudo ok, canais HD nem vê-los! Assim que mudo para esses canais o sinal quase que desaparece. Será alguma afinação na antena?

  6. #6
    Avatar de nansediz
    Registo
    Apr 2011
    Posts
    591

    Padrão

    Citação Postado originalmente por brunopires Ver Post
    Amigos estou c o msm problema, instalei hoje a antena sinal bom, sportv tudo ok, canais HD nem vê-los! Assim que mudo para esses canais o sinal quase que desaparece. Será alguma afinação na antena?
    Boas,

    Sim, deves afinar bem a antena e também o LNB, a antena pode estar no máximo...mas por vezes um pequeno jeito no LNB e fica 5****.

    1 abraço nansediz
    Ajudas por MP só a user's ativos no forum

Tópicos Similares

  1. duvida
    Por interpool no fórum Reciclagem
    Respostas: 3
    Último Post: 18-09-2008, 21:03
  2. Duvida
    Por crakyman no fórum Problemas , Sugestões & Opiniao Sobre o Fórum
    Respostas: 4
    Último Post: 14-06-2008, 13:13
  3. duvida
    Por kid_17 no fórum Duvidas / Ajuda
    Respostas: 1
    Último Post: 12-11-2007, 18:42
  4. duvida
    Por Tuga1bb no fórum Duvidas / Ajuda
    Respostas: 1
    Último Post: 12-11-2007, 18:42

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar