1. #1

    Registo
    Jan 2012
    Idade
    59
    Posts
    4

    Padrão PDA Asus P535 Problema com o Áudio

    Caríssimos amigos, tenho uma velhinha PDA Asus P535 com o WM6, quando instalo o Tom Tom 7, fico sem sistema de áudio em todos os aplicativos, alguém me poderá ajudar?
    Obg., bom ano para todos.
    CS

  2. #2
    Avatar de Luis122
    Registo
    Nov 2007
    Posts
    2.273
    Citação Postado originalmente por perlucho Ver Post
    Caríssimos amigos, tenho uma velhinha PDA Asus P535 com o WM6, quando instalo o Tom Tom 7, fico sem sistema de áudio em todos os aplicativos, alguém me poderá ajudar?
    Obg., bom ano para todos.
    CS

    Boas perlucho

    Há determinadas marcas como a Asus e a HP que são mais sensíveis ao TT e atrofiam o som ou dão erro ao iniciar. Qual a versão do TT7 que tens?
    Cumps
    *-*-*-*-*-*-*-*-*-*-*
    Não respondo a PMs.

  3. #3

    Registo
    Jan 2012
    Idade
    59
    Posts
    4
    Caro Luis,
    a versão é TT 7.15, mas acontece com tdas, obrigado.
    cps

  4. #4
    Avatar de Luis122
    Registo
    Nov 2007
    Posts
    2.273
    Citação Postado originalmente por perlucho Ver Post
    Caro Luis,
    a versão é TT 7.15, mas acontece com tdas, obrigado.
    cps

    Boas perlucho

    Então vais experimentar com esta que te mando por pm. Mas primeiro desinstalas a versão que tens, fazes um softreset, verificas se está efectivamente tudo a funcionar e só depois instalas a nova versão de acordo com o que está no tópico Gforum Digital - Fórum das Tecnologias Digitais!!!
    Alguma dúvida coloca no tópico.
    Cumps.
    *-*-*-*-*-*-*-*-*-*-*
    Não respondo a PMs.

  5. #5

    Registo
    Jan 2012
    Idade
    59
    Posts
    4
    Boa tarde amigo Luis, ja fiz o download no entanto não registei a palavra pass, agradecia q me envia-se novamente, a versão do TT que tenho é a 7.915 e não por lapso a 7.15.
    obrigado
    cps

  6. #6
    Avatar de Luis122
    Registo
    Nov 2007
    Posts
    2.273
    Citação Postado originalmente por perlucho Ver Post
    Boa tarde amigo Luis, ja fiz o download no entanto não registei a palavra pass, agradecia q me envia-se novamente, a versão do TT que tenho é a 7.915 e não por lapso a 7.15.
    obrigado
    cps

    A password ainda deve estar na PM enviada. No entanto enviei novamente!
    Cumps.
    *-*-*-*-*-*-*-*-*-*-*
    Não respondo a PMs.

  7. #7

    Registo
    Jan 2012
    Idade
    59
    Posts
    4
    Boa noite amigo Luis,
    venho agradecer a sua ajuda, ficou a funcionar.
    cps
    CS

Tópicos Similares

  1. asus P535
    Por jmec no fórum SmartPhones & Telemoveis
    Respostas: 1
    Último Post: 12-10-2009, 13:12
  2. Ajuda Asus P535
    Por x3x2x1 no fórum Arquivo
    Respostas: 8
    Último Post: 01-04-2008, 15:45
  3. PDA Asus P535 sem som
    Por Pedrex7864 no fórum Arquivo
    Respostas: 6
    Último Post: 25-03-2008, 17:23
  4. Asus P535 com GPS interno
    Por pacsantos no fórum Arquivo
    Respostas: 1
    Último Post: 15-09-2007, 13:52
  5. problema com AUDIO no Asus f3jc!!
    Por lastuf no fórum Duvidas & Ajuda
    Respostas: 3
    Último Post: 13-06-2007, 21:53

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar