1. #1

    Registo
    Nov 2006
    Idade
    27
    Posts
    182

    Padrão Reset Amiko 8900 Alien

    Olá pessoal.
    Tou com o seguinte problema comprei uma box Amiko 8900 Alien o que se passa é o seguinte alteraram o código de seguranca e agora não sabem qual é, e eu agora queria meter-lhe uma imagem o que ela tinha uma resolucao superior que era para funcionar com cabo hdmi o que a minha tv n tem hdmi só scart e para meter a imagem pela pen n consigo visulalizar nada na tv.
    Alguem me pode dar uma ajuda??
    Dá para enviar a imagem por porta Rj45??
    Se sim qual o soft que utilizam e qual o firmowere que lhe metem, e onde se configura as linhas para meter depois no aparelho.

    Obrigado..

  2. #2
    Avatar de serpa1982
    Registo
    Feb 2010
    Posts
    2.064
    Boas, tu nao precisas de ver nada na televisão para meter uma imagem na amiko.
    Para resolveres p problema da resoluçao basta carregares na tecla do comando que diz vformat, a que esta assinalada na imagem, carregas ate aparecer imagem na televisão lol.
    Depois diz me se queres fazer reset em spark ou enigma2...
    2012-06-03 12.04.56.jpg
    Actions speak louder than words
    Não respondo a pedidos de ajuda por PM
    Para duvidas usa o forum




  3. #3

    Registo
    Nov 2006
    Idade
    27
    Posts
    182
    ok mt obrigado.. logo já vou testar e para fazer reset aos dois.

  4. #4
    Avatar de serpa1982
    Registo
    Feb 2010
    Posts
    2.064
    Para fazeres reset tanto em spark como enigma2 da uma vista de olhos aqui (http://www.gforum.tv/board/2002/5187...ml#post1551429)
    Actions speak louder than words
    Não respondo a pedidos de ajuda por PM
    Para duvidas usa o forum




  5. #5

    Registo
    May 2010
    Idade
    33
    Posts
    2.278
    serpa ainda contínuas fã do spark?

  6. #6
    Avatar de serpa1982
    Registo
    Feb 2010
    Posts
    2.064
    Nepia amigo a imagem enigma2 da pkteam é do best a meu ver sem duvida a mais fixe
    Última edição por serpa1982; 04-06-2012 às 15:36.
    Actions speak louder than words
    Não respondo a pedidos de ajuda por PM
    Para duvidas usa o forum




  7. #7

    Registo
    May 2010
    Idade
    33
    Posts
    2.278
    eu uso a hdf na gigablue. p mim é a melhor

  8. #8

    Registo
    Nov 2006
    Idade
    27
    Posts
    182
    uma pergunta qual a tecla que se utiliza para apagar??
    e que eu queria apagra a pass da wirlesse e n da

  9. #9
    Avatar de serpa1982
    Registo
    Feb 2010
    Posts
    2.064
    Pois nao sei amigo eu uso cabo de rede tenta com andar com a tecla para o lado e depois escrever por cima, nao sei... mas ja houve aqui outro user com esse problema mas nao disse aqui como resolveu...
    Citação Postado originalmente por manuelbarreto Ver Post
    uma pergunta qual a tecla que se utiliza para apagar??
    e que eu queria apagra a pass da wirlesse e n da
    Actions speak louder than words
    Não respondo a pedidos de ajuda por PM
    Para duvidas usa o forum




  10. #10

    Registo
    Nov 2006
    Idade
    27
    Posts
    182
    e a tecla em baixo para o lado direito ao pe do play já descobri.
    uma outra questao.
    meti a imagem e agora n detecta o scart tenho de a ligar a uma tv que tenha hdmi e configurar para ela reconhecer o scart a outra solucao sem ter que andar a ligar a outra tv para configurar??
    obrigado

  11. #11
    Avatar de serpa1982
    Registo
    Feb 2010
    Posts
    2.064
    Para resolveres p problema da resoluçao basta carregares na tecla do comando que diz vformat
    Citação Postado originalmente por manuelbarreto Ver Post
    e a tecla em baixo para o lado direito ao pe do play já descobri.
    uma outra questao.
    meti a imagem e agora n detecta o scart tenho de a ligar a uma tv que tenha hdmi e configurar para ela reconhecer o scart a outra solucao sem ter que andar a ligar a outra tv para configurar??
    obrigado
    Actions speak louder than words
    Não respondo a pedidos de ajuda por PM
    Para duvidas usa o forum




  12. #12

    Registo
    Nov 2006
    Idade
    27
    Posts
    182
    instalei esta imagem o que o problema é que quando vou ao bluepanel e para fazer a instalacao dos drivers para o wifi n me está a dar n sei que se passa.
    e quando ligo a net por cabo da-me erro no local network no endereco ip e no nome do server. o que se passara??

  13. #13

    Registo
    May 2010
    Idade
    33
    Posts
    2.278
    Já configuraste a network?

  14. #14

    Registo
    Nov 2006
    Idade
    27
    Posts
    182
    por cabo ja da o problema agora e que quando e por wifi vou ao painel para fazer a busca de redes diz-me enter hidden network ssid

Tópicos Similares

  1. Amiko alien 8900
    Por serpa1982 no fórum Dúvidas/Ajudas
    Respostas: 30
    Último Post: 17-12-2016, 21:38
  2. Receptor AMIKO 8900 ALIEN
    Por redesatelite no fórum Dúvidas/Ajudas
    Respostas: 113
    Último Post: 29-08-2014, 03:58

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar