Tópico: Amiko Alien 2

  1. #1

    Registo
    Jan 2008
    Idade
    41
    Posts
    8

    Padrão Amiko Alien 2

    Boas. Fiz asneira na minha box e agora deixou de funcionar. Já meti a imagem HDMU E2 (cabo), dizem que é a melhor e era a que tinha.
    Mas depois não sei que ficheiros alterar. Instalei a imagem fiz dawload da oscam fiz start e auto start. alterei o ficheiro oscam.server já com a linha, mas não funciona. Haverá mais algum ficheiro a substituir ou algum passo que esteja a fazer mal?
    Agradecia mt a ajuda.
    Cumps.

  2. #2
    Avatar de serpa1982
    Registo
    Feb 2010
    Posts
    2.065
    Apaga o que esta dentro de oscam.dvbapi reinicia a box e esta novo.
    Actions speak louder than words
    Não respondo a pedidos de ajuda por PM
    Para duvidas usa o forum




  3. #3
    Avatar de RVanjo
    Registo
    Aug 2007
    Idade
    36
    Posts
    7.833
    Tópico movido para o locar correcto....
    "Não há bem que sempre dure, ou mal que nunca acabe."
    Errar é humano, mas para se fazer uma monstruosa cagada é preciso um computador.



  4. #4
    Avatar de serpa1982
    Registo
    Feb 2010
    Posts
    2.065
    Nem tinha reparado lol
    Obrigado
    Citação Postado originalmente por RVanjo Ver Post
    Tópico movido para o locar correcto....
    Actions speak louder than words
    Não respondo a pedidos de ajuda por PM
    Para duvidas usa o forum




  5. #5

    Registo
    Jan 2008
    Idade
    41
    Posts
    8
    A oscam 8297 é boa? ou outra.

  6. #6

    Registo
    Jan 2008
    Idade
    31
    Posts
    88
    Citação Postado originalmente por 148429 Ver Post
    A oscam 8297 é boa? ou outra.
    É

  7. #7

    Registo
    Jan 2008
    Idade
    41
    Posts
    8
    Sunstituo a oscam.server com a linha e apaguei o conteudo do oscam.dvbapi e nada. O que estarei a fazer mal.
    Ajudaaaaa!!!!!! estou a dar em louco.....
    Cumps

  8. #8

    Registo
    Jan 2008
    Idade
    31
    Posts
    88
    Citação Postado originalmente por 148429 Ver Post
    Sunstituo a oscam.server com a linha e apaguei o conteudo do oscam.dvbapi e nada. O que estarei a fazer mal.
    Ajudaaaaa!!!!!! estou a dar em louco.....
    Cumps
    metes-te a lista de canais? pelo k li no teu post inicial, acabas-te de meter a imagem e não referencias-te k metes-te a lista de canais.

  9. #9

    Registo
    Jan 2008
    Idade
    41
    Posts
    8
    sim, ja fiz a busca de canais e ja tenho a lista de canais. e ja activei a oscam. mas nada de ver flores...noz cabo.

  10. #10

    Registo
    Jun 2011
    Idade
    45
    Posts
    63
    Eu , depois de meter a imagem faço sempre um reset de fabrica, meter lista de canais e configurar tuner, plugin oscam, reboot, configurar oscam e reboot.

  11. #11

    Registo
    Jan 2008
    Idade
    41
    Posts
    8
    Realmente não sei o que estarei a fazer mal, mas passo a descrever os passo que meti:

    Meti a imagem e configurei conforme ia pedindo os passos. Meti a oscam8297, que é a que aparece para fazer dawload e depois fiz star e autostart. Substitui o ficheiro oscam.server já com a linha e meti tb uma lista de canais.
    Ao fazer a busca em automatico a box reinicia, pelo que tenho de fazer a busca de canais em manual e só encontra os canais depois de no modo de busca seleccionar a busca completa e por operador, tendo de por sim no item da rede, caso contrario não encontra canais. Posto isto e depois de buscar e encontrar os canais, os mesmos não dão. Não sei se me esta a faltar algum passo. O que estarei a fazer mal? será a oscam? Ou a confg do Tuner?
    Ajudaaaa. Obrigado.

  12. #12
    Avatar de pmbp
    Registo
    Dec 2008
    Posts
    262
    No HDMU Center, tens de alterar o "tuner modus" para cabo, por defeito está em DVB-T

Tópicos Similares

  1. Amiko alien 8900
    Por serpa1982 no fórum Dúvidas/Ajudas
    Respostas: 30
    Último Post: 17-12-2016, 21:38
  2. E2 Amiko Alien 2
    Por blackpiranha2002 no fórum Dúvidas/Ajudas
    Respostas: 23
    Último Post: 09-05-2016, 20:09
  3. amiko alien hd nao da ,ajuda?
    Por paulcubilhas no fórum Dúvidas/Ajudas
    Respostas: 22
    Último Post: 08-04-2013, 22:42
  4. amiko alien 2 ???
    Por mulder10 no fórum Dúvidas/Ajudas
    Respostas: 1
    Último Post: 16-03-2013, 15:20
  5. amiko alien...
    Por skycrypt no fórum Dúvidas/Ajudas
    Respostas: 1
    Último Post: 08-11-2012, 20:48

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar