Página 1 de 2 1 2 Último
  1. #1

    Registo
    Mar 2008
    Idade
    38
    Posts
    277

    Padrão Fio fase e neutro com corrente

    Peço uma ajuda aos entendidos na matéria pf.
    Decidi mudar o espelho do meu wc e ao fazer a instalação das duas lâmpadas que o mesmo traz agregado reparei que os fios da rede elétrica ambos acendem a luz na chave busca pólos :s como é que isto é possível? Não deveria um ser Neutro e outro Fase? Um deveria acender e outro não ou não é assim? A luz no busca pólos acende muito fraca tanto num e noutro. O mais estranho é que ia colocar duas lâmpadas led no espelho e não posso porque ambas ficam acessas (apesar de fracas) mesmo depois de desligar o interruptor.. Com as lâmpadas economizadoras não acontece isto mas se lhe colocar a não elas dão um segundo luz.. Tenho receio de estar a passar luz e de levar um choque ou que até haja mais tarde algum problema..o que poderá ser?
    Obrigado.

  2. #2

    Registo
    Feb 2011
    Posts
    2.944
    Pode ser muita coisa mas verifica se tens todas as ligações bem apartados ( ligadores ou barramentos tanto no quadro como em caixas de derivação )
    Verifica no interruptor se tem tudo bem ligado e apertado mas para sua segurança desligue o geral no quadro eletrico
    Ja colocas-te o buscapolos numa tomada para ver se se passa o mesmo ?

  3. #3

    Registo
    May 2008
    Posts
    258
    Provavelmente ( e nos wcs acontece muito devido à humidade) está a fazer passagem de corrente da fase para qualquer peça metálica. Vê se tem fio terra (normalmente amarelo e verde), se tiver e ele também tiver corrente é isso que está a acontecer e só não apanhas nenhum choque porque isso está a fazer descarga na terra.

  4. #4

    Registo
    Apr 2008
    Posts
    204
    Citação Postado originalmente por Rey400 Ver Post
    Peço uma ajuda aos entendidos na matéria pf.
    Decidi mudar o espelho do meu wc e ao fazer a instalação das duas lâmpadas que o mesmo traz agregado reparei que os fios da rede elétrica ambos acendem a luz na chave busca pólos :s como é que isto é possível? Não deveria um ser Neutro e outro Fase? Um deveria acender e outro não ou não é assim? A luz no busca pólos acende muito fraca tanto num e noutro. O mais estranho é que ia colocar duas lâmpadas led no espelho e não posso porque ambas ficam acessas (apesar de fracas) mesmo depois de desligar o interruptor.. Com as lâmpadas economizadoras não acontece isto mas se lhe colocar a não elas dão um segundo luz.. Tenho receio de estar a passar luz e de levar um choque ou que até haja mais tarde algum problema..o que poderá ser?
    Obrigado.
    Amigo quando instales um interruptor deves sempre meter a fase a passar pelo interruptor só assim cortas a fase caso contrário a lâmpada tem sempre corrente e podes apanhar umas descargas com a humidade abraço undo

  5. #5

    Registo
    Mar 2008
    Idade
    38
    Posts
    277
    Não tenho fio terra no wc infelizmente.
    Sim já experimentei numa tomada e de um lado acende o busca pólos e do outro não acende.
    Na caixa de derivação está uma confusão de fios. Mas como não sei as ligações corretas não sei se estarão bem ou não. Como devo ligar no interruptor? Deve um ser fase outro neutro? E depois esses ligam onde? Diretamente aos fios das lâmpadas? Porque é isto que eu percebo na caixa de derivação..

  6. #6

    Registo
    Jun 2013
    Posts
    2
    Olá
    No espelho deves ter um fio azul e um preto ou castanho contudo deves centrar-te no azul porque deve estar desligado algures na caixa segue-o atentamente e estou em crer que ficas com o problema resolvido, o busca pólos acende por indução, tem cuidado não leves algum choque

  7. #7
    Avatar de sporting41
    Registo
    Sep 2006
    Idade
    56
    Posts
    3.256
    amigo isso é falta de neutro no espelho.

    quanto ao interruptor nunca leva neutro os 2 fios que saem do interruptor 1 é a fase e o outro é o retorno que vai ao espelho

    que ao ligares o interruptor esse retorno leva a fase ao espelho o neutro sai da caixa directo ao espelho.

    espero que tenhas entendido se não apita.

    abraços.

  8. #8

    Registo
    Mar 2008
    Idade
    38
    Posts
    277
    No espelho tenho sim um castanho e um azul. Na caixa está tudo ligado. Pelo que percebi um dos fios do interruptor vai ligar diretamente a um dos fios das lâmpadas estou certo?
    É que pelo que percebi na caixa está um gênero de ligador onde liga os dois fios do interruptor onde do outro lado do ligador ligam os fios das lâmpadas mais dois fios que vêem não sei de onde mas penso que sejam os fios normais para dar corrente.

  9. #9

    Registo
    Mar 2008
    Idade
    38
    Posts
    277
    Só não entendi uma coisa se no interruptor não leva neutro então o busca pólos deveria de dar luz nos dois fios do interruptor?

  10. #10
    Avatar de sporting41
    Registo
    Sep 2006
    Idade
    56
    Posts
    3.256
    Citação Postado originalmente por Rey400 Ver Post
    No espelho tenho sim um castanho e um azul. Na caixa está tudo ligado. Pelo que percebi um dos fios do interruptor vai ligar diretamente a um dos fios das lâmpadas estou certo?
    É que pelo que percebi na caixa está um gênero de ligador onde liga os dois fios do interruptor onde do outro lado do ligador ligam os fios das lâmpadas mais dois fios que vêem não sei de onde mas penso que sejam os fios normais para dar corrente.
    deves ter assim amigo da caixa sai um fio que vai ao interruptor

    do interruptor sai outro (retorno) que vai ao espelho esse fio só tem corrente depois de ligares o interruptor

    depois da caixa sai outro que é neutro (azul) que vai ao espelho.

    o retorno passa na caixa directo em principio.

    PS: esse castanho que tens no espelho vem do interruptor é o retorno só tem corrente depois de ligar o interruptor.

  11. #11
    Avatar de sporting41
    Registo
    Sep 2006
    Idade
    56
    Posts
    3.256
    Citação Postado originalmente por Rey400 Ver Post
    Só não entendi uma coisa se no interruptor não leva neutro então o busca pólos deveria de dar luz nos dois fios do interruptor?

    só pode dar corrente depois do interruptor estar ligado (ou seja depois de ligares a luz) porque se desligares os fios do interruptor só um tem corrente.

  12. #12

    Registo
    Feb 2011
    Posts
    2.944
    Pois o interruptor interrompe a passagem de corrente é a mesma coisa que juntar juntar dois fios pretos ou castanhos acende a luz se separares apaga
    o neutro vai sempre direto para a lampada
    por questões segurança humana deve-se ligar a fase no interruptor mas cuidado que um defeito de corrente pelo neutro pode ser fatal
    pior quando dizes que nem terras tens e tens diferencias no quadro ?
    Tambem é verdade ter terra sem diferencial quase nada vale

  13. #13
    Avatar de djpid
    Registo
    May 2009
    Idade
    32
    Posts
    178
    boas e qual é a voltagem que tens entre neutro e terra?? pode ser muita coisa, ate mesmo o interruptor, mas nunca se sabe.

  14. #14

    Registo
    Mar 2008
    Idade
    38
    Posts
    277
    Não tenho fio terra como já mencionei.
    Ainda não tive tempo para com calma abrir a caixa novamente e verificar a ligação do interruptor mas recordo-me é que na mesmo ligação da caixa onde liga as luzes do espelho e o interruptor está a ligação de uma tomada. Terá algo a ver com isto? A tomada dará passagem de alguma corrente? Eu se colocar o busca pólos nas palhetas dos casquilhos do espelho tanto numa e outra o busca pólos acende mesmo com o interruptor desligado o que não acontece noutros candeeiros da casa.

  15. #15
    Avatar de marques 1956
    Registo
    Sep 2006
    Idade
    64
    Posts
    1.695
    Citação Postado originalmente por Rey400 Ver Post
    Peço uma ajuda aos entendidos na matéria pf.
    Decidi mudar o espelho do meu wc e ao fazer a instalação das duas lâmpadas que o mesmo traz agregado reparei que os fios da rede elétrica ambos acendem a luz na chave busca pólos :s como é que isto é possível? Não deveria um ser Neutro e outro Fase? Um deveria acender e outro não ou não é assim? A luz no busca pólos acende muito fraca tanto num e noutro. O mais estranho é que ia colocar duas lâmpadas led no espelho e não posso porque ambas ficam acessas (apesar de fracas) mesmo depois de desligar o interruptor.. Com as lâmpadas economizadoras não acontece isto mas se lhe colocar a não elas dão um segundo luz.. Tenho receio de estar a passar luz e de levar um choque ou que até haja mais tarde algum problema..o que poderá ser?
    Obrigado.
    boas

    nao se entende muito bem no texto com as lampadas etc.

    mas passo a explicar em instalaçoes antigas isso aconteçia muito (falta de linha de terra)ou terra fraca, mal feita.

    na pontas dos dois fios que vem da caixa ligando direto açende a lampada ou nao ou entao medindo c. o voltimetro em volts alternos ver se tem lá os 220v 235. se tem está bem se nao tem ver para trás o problema, liga uma ponta á torneira da agua e com a outra ponta do ap, esperimenta a medir num ou no outro para ver quantos volts tem.

    possivelmente haverá maus contactos na caixa antes dessas ligaçoes.

    se nao tiver ap. de medir pode esperimentar c, uma lampada de 25w.

    penso que isto já seja o sufiçiente para resolver o seu caso, caso contrario terá de chamar um eletriçista para lhe resolver o problema.

    alguma coisa disponham.

    marques 1956

Página 1 de 2 1 2 Último

Tópicos Similares

  1. Controlador de corrente solar
    Por L.S no fórum Duvidas / Comentários
    Respostas: 3
    Último Post: 07-04-2009, 13:20
  2. adv. corrente
    Por [email protected] no fórum Arquivos
    Respostas: 2
    Último Post: 15-01-2009, 14:28

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar