1. #1
    Avatar de sachs
    Registo
    Sep 2006
    Localização
    valongo
    Idade
    38
    Posts
    214

    Padrão Ajuda com amiko por cabo

    ora aqui esta uma coisa estranha, pelo menos para mim pois não percebi qual o problema.

    o meu mano tem uma amiko mini combo hd e no inicio do ano quando mudaram as frequências, ao fazer uma pesquisa de canais cabo (zona porto) em casa dele não encontrava um grande numero de canais, já não sei precisar quais ao certo mas eram muitos que não encontrava.
    peguei na box, trouxe para minha casa e fiz uma pesquisa de canais et voila, aparecem logo todos os canais, fiz exactamente o mesmo que fiz no apartamento dele.

    depois de tudo minimamente organizado, aqui em casa tudo funcionava bem, todos os canais normais e hd a funcionar sem cortes nem frezees. ele não tem carta própria mas tem uma linha N do meu card da noz e uma C também da minha box para os canais q não tenho no pacote.

    box de novo para casa dele e não é que os canais hd estão sempre a freezar. mesmo os q são da minha carta local

    será q terei que "afinar" o filtro? (não sei se tem)

    alguém sabe qual é o problema?

    Abraço

    Sachs

  2. #2
    Avatar de Pelintra
    Registo
    Sep 2006
    Posts
    1.670

    Padrão

    Pode ser net, cablagens...
    Duvidas: não me mande P.M.! Será apagada. Coloque a questão aqui no fórum. Obrigado.


    Cumprs,
    Pelintra

  3. #3
    Avatar de PSonic
    Registo
    Feb 2007
    Idade
    34
    Posts
    5.903

    Padrão

    é correcto o dito pelo "Pelintra"

    têm q começar a testar por partes, estabilidade da net, o sinal cabo se chega em condições, verificar fisicamente os cabos, etc

  4. #4
    Avatar de miguelmare
    Registo
    Apr 2008
    Localização
    Portugal
    Idade
    36
    Posts
    227

    Padrão

    Citação Postado originalmente por PSonic Ver Post
    é correcto o dito pelo "Pelintra"

    têm q começar a testar por partes, estabilidade da net, o sinal cabo se chega em condições, verificar fisicamente os cabos, etc
    Tambem concordo com os amigos "Pelintra" e " PSonic" , poderá ser mesmo problema de cabos porque tive um problema desses tambem numa amiko 8240 e descobri que o cabo do sinal tinha a rede de malha a mostra e isso cria ruido no sinal dai que substitui o cabo e ficou o problema resolvido ... o mair problema dos frezzes estava mesmo nos canais hd... mas resolvi o problema dessa maneira.

    Cumprimentos.

  5. #5

    Registo
    Apr 2008
    Posts
    108

    Padrão

    Na casa do teu irmão, ele não deve estar a pagar os canais? digo eu... sem nada de ofensa.
    Se eu estiver errado não ligues a esta mensagem, senão então isso acontece normalmente, principalmente nos canais HD.
    Tenho amigos que estão a pagar a zon ( mínimo para terem sinal e ligação directa ), e isso não lhe acontece, é só actualizarem que aparecem os canais todos.

  6. #6
    Avatar de sachs
    Registo
    Sep 2006
    Localização
    valongo
    Idade
    38
    Posts
    214

    Padrão

    Citação Postado originalmente por candoso63 Ver Post
    Na casa do teu irmão, ele não deve estar a pagar os canais? digo eu... sem nada de ofensa.
    Se eu estiver errado não ligues a esta mensagem, senão então isso acontece normalmente, principalmente nos canais HD.
    Tenho amigos que estão a pagar a zon ( mínimo para terem sinal e ligação directa ), e isso não lhe acontece, é só actualizarem que aparecem os canais todos.

    Boas Candoso63, não tenho nada q ficar ofendido, estamos ca para nos ajudarmos uns aos outros.

    mas não é o caso dele, ele tem mesmo a noz a pagar.
    ele tem aquele pacote que eram de 16 canais salvo erro, com net e telefone, tanto que ele no apartamento antigo nem sequer utilizava a box q tinha da noz pois nessa box apenas apanhava os tais 16 canais, e como para ter a net e o telf. o técnico tinha tirado o filtro e ai ele apanhava bastante mais canais.
    ele agora trocou de casa e o técnico q lá foi instalar o serviço ate de router trocou para não ter q tirar o filtro, isto 2º me disse o meu irmão. alias os problemas só começaram desde q trocou de casa.

  7. #7

    Registo
    Nov 2015
    Idade
    37
    Posts
    18

    Padrão

    Eu precisava de retirar o filtro, mas nao pesco nada disso. ja andei a ver por aqui e reparei que muita gente ja fez isso.
    Podem-me indicar locais onde possa ver como fazer?

  8. #8
    Avatar de aladinoa22
    Registo
    Dec 2009
    Posts
    406

    Padrão

    boas
    isso não tem nada haver com o filtro ,pois eu tenho o pacote de 4 canais + 12 mg net e tenho o filtro e tenho um bom sinal.
    ja experimentas te colocar uma lista de canais zona ?

Tópicos Similares

  1. Amiko 8240 HD Cabo
    Por receptor no fórum Dúvidas/Ajudas
    Respostas: 18
    Último Post: 05-09-2015, 21:43
  2. Amiko 8240 SHD Cabo
    Por sporting41 no fórum Dúvidas/Ajudas
    Respostas: 3
    Último Post: 30-11-2013, 11:23
  3. Ajuda setup inicial Amiko 8000 HD Cabo-Ali_3606
    Por arthurportas no fórum Dúvidas/Ajudas
    Respostas: 3
    Último Post: 05-04-2013, 20:34
  4. amiko hd 8200 (cabo) ?
    Por mulder10 no fórum Dúvidas/Ajudas
    Respostas: 9
    Último Post: 06-03-2013, 19:17

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar