1. #1

    Registo
    Sep 2007
    Idade
    49
    Posts
    202

    Padrão Pedido de ajuda Amiko Alien 8900

    Boas, estou a tentar actualisar uma amiko 8900 para meter o Backup " Backup_v02_AlienWare" por Spark aparece-me " No service " vou a Plugins e não aparece nada ... A box deteta a pen usb .. ja exprimentei com varais pens mas sem successo. O Backup esta na raiz da pen, havara outra maneira de mandar nao sei o que se passa com a box ja actualisei a de um amigo tudo as maravilhas com a mesma pen que uzei mas com a minha box ela nao me deteta nada no plugin ..

    Agredeço a vossa ajuda

    Cumps

  2. #2

    Registo
    Dec 2009
    Posts
    271
    amigo, eu também já tentei meter e não consegui ,a minha esta em oscam e funciona bem ,tem a imagem que diz v3 image ,tente essa

  3. #3
    Avatar de PSonic
    Registo
    Feb 2007
    Idade
    34
    Posts
    5.910
    amigo "Feira" a indicação de "no service" nao interessa nada para processo de instalação, isso aparece pq nao tens o Spark configurado para dar bonecos.

    primeiro tens q instalar os plugins q ao q parece nao os tens, vai aqui e lê o post #11
    http://www.geralforum.com/board/2002...n2-indice.html

  4. #4

    Registo
    Sep 2007
    Idade
    49
    Posts
    202
    boas amigo PSonic obrigado pela ajuda eu penso que os pulgins estao intalados porque quando eu vou a plugins ele esta la mas esta vazio nao aparece a pasta com o Backup que esta na pen usb ja exprimentei com 3 pens mas nada amanha vou comprar outra pen a ver se é de isso tambem tentei apagar o plugins que esta em Spark mas nao consigo queria voltar a instalar mas nao consigo mais uma vez obrigado pela ajuda.

  5. #5
    Avatar de PSonic
    Registo
    Feb 2007
    Idade
    34
    Posts
    5.910
    Mete a pasta plugins na pen, liga-a a box. No canto superior esq vai aparecer um icon a indicar q ta a fazer busca à pen, logo de seguida vai perguntar-te se queres instalar os plugins e disses q sim, a box vai reiniciar e qd voltar a perguntar o mm aí ja respondes nao. Depois é o método ja explicado.

    Se nada disso aparecer então a box não detecta a pen ou está num formato incompatível

    Sent from my X10i using Tapatalk 2

  6. #6

    Registo
    Sep 2007
    Idade
    49
    Posts
    202
    Boas, quando meto a pen deteta no lado esq o icone a procura da pen mas nao passa mais disso quando vou o Plugins não me aparce la o Backup que esta na pen. Ja comprei outra pen mas continua na mesma .. Como ja referi ja fiz noutra amiko e tudo 5 estrelas mas està aqui não sei o porquê quando vou a plugins nao aparece la o Backup .. e na outra que ja fiz quando vou a plugins na outra box esta la o Backup.. Sera uma configuração da box ? Desde jà obrigado pela a vossa ajuda.

  7. #7
    Avatar de PSonic
    Registo
    Feb 2007
    Idade
    34
    Posts
    5.910
    ainda nao consegui perceber se ja instalas-te os plugins ou nao no Spark.

    Mete um filme na pen ou assim e tenta reproduzir o filme na box para confirmar que a usb está a funcionar correctamente

  8. #8

    Registo
    Feb 2008
    Idade
    45
    Posts
    152
    Tem atenção que a pasta tem que ser com o nome "plugin"

    Citação Postado originalmente por Feira Ver Post
    Boas, quando meto a pen deteta no lado esq o icone a procura da pen mas nao passa mais disso quando vou o Plugins não me aparce la o Backup que esta na pen. Ja comprei outra pen mas continua na mesma .. Como ja referi ja fiz noutra amiko e tudo 5 estrelas mas està aqui não sei o porquê quando vou a plugins nao aparece la o Backup .. e na outra que ja fiz quando vou a plugins na outra box esta la o Backup.. Sera uma configuração da box ? Desde jà obrigado pela a vossa ajuda.

  9. #9

    Registo
    Sep 2007
    Idade
    49
    Posts
    202
    Boas, problema resolvido o problema era da pen ... Obrigado a todos pela ajuda a quem sabe sabe. Cumps

    Feira

Tópicos Similares

  1. pedido lista canais spark Amiko SHD 8900 alien
    Por jcl no fórum Dúvidas/Ajudas
    Respostas: 1
    Último Post: 31-12-2013, 16:40
  2. Ajuda AMIKO SHD 8900 Alien
    Por dinomen no fórum Dúvidas/Ajudas
    Respostas: 1
    Último Post: 30-10-2013, 21:33
  3. ajuda amiko 8900 alien
    Por tuga1 no fórum Dúvidas/Ajudas
    Respostas: 10
    Último Post: 14-09-2013, 20:39
  4. Comprei um Amiko SHD -8900 Alien e Preciso de ajuda !!
    Por insignia no fórum Dúvidas/Ajudas
    Respostas: 10
    Último Post: 24-07-2013, 10:46

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar