Tópico: Interface

  1. #1

    Registo
    Feb 2007
    Idade
    55
    Posts
    59

    Padrão Interface

    Não sei como resolver. É que na configuração de rede onde
    aparece usar interface, fica sempre não. Eu coloco sim, faço
    reiniciar rede e fica a funcionar, reinicio a box e volta a ficar não
    na opção usar interface. Al guem sabe como resolver, ou tenho que
    flachar a box?

  2. #2
    Avatar de PSonic
    Registo
    Feb 2007
    Idade
    34
    Posts
    5.903

    Padrão

    nao indicas a box e imagem, se é cabo ou wifi

  3. #3

    Registo
    Feb 2007
    Idade
    55
    Posts
    59

    Padrão

    Allien2 triplotuner esta ligada por cabo, a imagem e a hiperion v4.

  4. #4
    Avatar de obelix699
    Registo
    May 2007
    Posts
    386

    Padrão

    Eu tive essa imagem instalada e deu uma catrefada de problemas desde perder sinal satelite, aconselho a mudares para a hyperion v3 e vais ver que resolve.
    Abraço
    Obelix699

    Cada pessoa assume total responsabilidade e todos os
    riscos advindos do uso de qualquer informação ou ficheiros postados por mim

  5. #5

    Registo
    Feb 2007
    Idade
    55
    Posts
    59

    Padrão

    Boas. Voltei a por a mesma imagem outra vez, e problema ficou resolvido.

Tópicos Similares

  1. Openbox X5 New Interface
    Por carlosamaral no fórum Dúvidas / Comentários
    Respostas: 1
    Último Post: 27-06-2013, 19:12
  2. cas interface 3
    Por hmvr no fórum Manuais & Tools
    Respostas: 0
    Último Post: 08-11-2008, 17:28
  3. Cas Interface
    Por antoan no fórum Dúvidas e Questões Gerais
    Respostas: 3
    Último Post: 06-12-2007, 11:19

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar