1. #1

    Registo
    Mar 2012
    Idade
    37
    Posts
    9

    Padrão [Ajuda] Velas incandescentes Citroen C3 1.4 16V 90CV / Anomalia elétrica

    Boa tarde,

    Estou com um problema no meu C3 Exclusive de 2005, tenho as luzes do painel das resistências e dos gazes ligadas, o carro não desenvolve, o que me leva a crer que tenho alguma vela incandescente queimada, o que não é normal porque estou constantemente a trocar as velas, duram menos de um ano.

    Quando desligo o carro, este continua a fazer barulho de algum componente elétrico, o que me dá a entender que não corta a corrente, num espaço de um mês já me descarregou a bateria duas vezes.

    Será que as velas ficam ligadas e descarregam-me a bateria e a causa de me queimarem tantas velas?

    Alguém já teve este problema ou sabe do que possa ser?

    Obrigado

  2. #2
    Avatar de boxcar
    Registo
    Apr 2007
    Posts
    791
    boas amigo isso poderá ser muita coisa, por ter a luz de gases acessa poderá ser sonda lambda, mas o ideal é começar por fazer um diagnostico para saber que erros estão gravados e ter uma ideia por onde seguir. se conseguires saber os erros que tem era mais facil.

  3. #3
    Avatar de fcarocha
    Registo
    May 2008
    Idade
    38
    Posts
    404
    Citação Postado originalmente por boxcar Ver Post
    boas amigo isso poderá ser muita coisa, por ter a luz de gases acessa poderá ser sonda lambda, mas o ideal é começar por fazer um diagnostico para saber que erros estão gravados e ter uma ideia por onde seguir. se conseguires saber os erros que tem era mais facil.
    X2

    pode ser tanta coisa :)
    Ex Audi 80 1.6td (3/89) - EX Lada Niva 1.9d (8/95) - Mazda 3 1.6d (1/10) - EX Opel Caravan 1.3 Ctdi (12/06) - Toyota Avensis 2.0 (5/07) - EX Shineray Gy 125 (2/2010) - Blaster 200 2001

    - Não respondo a membros com 1 ou 2 post a pedir ajuda sem passar na secção de apresentações -

  4. #4

    Registo
    Mar 2012
    Idade
    37
    Posts
    9
    Boa tarde.

    Já está impecável!

    Quando se desligava o carro e o ventilador do radiador estava trabalhar, não desligava passado algum tempo e acabava por descarregar a bateria, era problema no relé.

    No outro problema de não puxar era o medidor de massa de ar, após uma limpeza ficou como novo.

    Obrigado pelas respostas.

Tópicos Similares

  1. Ajuda Citroen
    Por Silva51 no fórum Mecânica Geral e Electricidade Auto
    Respostas: 7
    Último Post: 22-08-2013, 22:35
  2. ajuda citroen berlingo
    Por cabal no fórum Reciclagem
    Respostas: 8
    Último Post: 03-03-2009, 20:45
  3. Respostas: 1
    Último Post: 12-10-2008, 18:52
  4. Quercus pede fim ás lâmpadas incandescentes
    Por Satpa no fórum Noticias
    Respostas: 0
    Último Post: 04-01-2005, 17:00

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar