1. #1

    Registo
    May 2015
    Idade
    46
    Posts
    3

    Padrão Perda de potência e aquecimento de Peugeot 307 HDi (2003)

    Viva, chamo-me Sérgio e sou novo neste forum. Estou a criar um novo tópico no entanto já li um semelhante: http://www.geralforum.com/board/1909...ncia-vw.htmlom, que retrata um problema idêntico ao que tem assombrado o meu peugeot 307 Hdi de 2003.
    De há uns tempos para cá a minha 307 tem apresentado um comportamento intermitente. A perda de potência surge sempre após dar à chave (nunca ocorre durante a viagem), da mesma forma que volta à normalidade aleatoriamente no inicio de uma viagem. Parar e arrancar não tem resolvido o problema, pelo menos de forma instantânea, porque após ficar no estado de baixa potência, o normalizar surge sempre de forma aleatória no arranque para uma nova viagem.
    Chega a ficar entre 2 a 4 dias com o comportamento defeituoso e depois quando regulariza, chega a andar 2 meses normalmente.
    Existe um outro detalhe, sempre que fica sem potência o motor aquece bastante, deixando um cheiro a queimado no ar.
    Da primeira vez que surgiu, acendeu a luz com o símbolo do motor (laranja) e após levá-lo à garagem identificaram o medidor de massa de ar. O que é certo é que após substituírem o medidor, apenas durou mês e meio até voltar a ter o sintoma. A diferença é que agora sempre que surge não acende qualquer luz.
    As duas vezes em que surgiu, o problema desapareceu antes de regressar à garagem. Mesmo assim ainda lá fui, ligaram à máquina e nada foi identificado. Hoje, voltou a ocorrer o problema e só espero que se mantenha até a próxima segunda-feira, para voltar à mesma garagem, onde me disseram que só podiam identificar o problema, se lá fosse com a carrinha tendo o problema a manifestar-se.
    Ainda cheguei a pensar que o problema estaria ligado ao abastecimento do combustível, porque se estava a manifestar como padrão: sempre que colocava combustível, passado 1/2 dias o problema manifestava-se. No entanto hoje surgiu sem ter abastecido.
    Se a alguém tiver um bom palpite do que possa ser, agradecia a vossa ajuda.

    Obrigado!
    Sérgio

  2. #2
    Avatar de boxcar
    Registo
    Apr 2007
    Posts
    791
    Essa oficina onde vais com o carro é oficial da Peugeot ou é uma oficina onde usam uma maquina de diagnostico multi-marca, é que já me aconteceu de as maquinas multi-marca, não detectarem certos erros que as da marcam detectam.

  3. #3

    Registo
    Aug 2008
    Posts
    27
    Olá. Também já tive um 307 é certa vez tive problemas de potência. O problema estava no filtro de gasóleo. Substitui e problema resolvido. Espero ter ajudado.

  4. #4

    Registo
    May 2015
    Idade
    46
    Posts
    3
    Antes de mais obrigado pelos vossos comentários.
    Relativamente à oficina é da Bosch Car Service (devem utilizar máquinas de diagnóstico multi-marca), por acaso tenho boa impressão destas oficinas, admito que desta vez o problema exija mais da experiência dos mecânicos uma vez que não acusa qualquer problema, e o boxcar pode ter razão. Vou dar mais uma oportunidade à oficina até porque têm sido corretos e não me têm levado mais dinheiro por isso.
    Relativamente ao que o satdayman diz, é o mesmo palpite que um colega meu, muito interessado pelo mundo automóvel, me deu. Até porque não tenho memória de alguma vez o ter sido substituído.
    O que faz baralhar um pouco as contas é o aquecimento do motor sempre que o problema acontece e a viagem se prolonga um pouco.
    O ponteiro da temperatura sempre apontou para um valor ligeiramente acima dos 70º (quando muitos indicam que deve andar próximo dos 90º), o que é certo é que nunca estranhei porque sempre foi assim de origem. Recentemente, tem andando um pouco mais abaixo e receio que este sensor possa não estar a funcionar bem, o sistema de refrigeração não ative e o carro entre em safe mode. Só assim consigo justificar a perda de potencia com o elevado aquecimento.
    Espero amanhã ter novidades e logo darei feedback.

    Obrigado!

  5. #5

    Registo
    May 2015
    Idade
    46
    Posts
    3
    Oi. Peço desculpa só agora dar notícias.
    Gostaria de relatar os últimos acontecimentos sobre este caso. Como havia mencionado no post anterior fui no dia seguinte à oficina e mais uma vez nada ficou registado na maquina.
    Como a peça que tinha sido mudada era o medidor de massa de ar estiveram analisar a cablagem entre a centralina e o medidor e disseram ter detetado falhas de comunicação entre o medidor e a centralina. Colocaram um spray de limpeza de contactos eléctricos. Montaram tudo novamente e mais uma vez ficou a funcionar, reafirmando que a cura poderia ser temporária. Passado uma semana voltou a ficar no mesmo estado, no entanto no mesmo dia, como tive necessidade de reabastecer, fui à bomba, e quando saí da bomba já estava ok novamente.
    Convencido poder ser do filtro de combustível (uma vez que não mudava há muito), comprei um da Bosch e eu próprio o coloquei, andou dois dias muito bem e mais uma vez voltou a cair no mesmo comportamento.
    Tentei fazer o mesmo que tinham feito na oficina mas desta vez sem sucesso.
    Começo a perder a paciência e acho que vou seguir o conselho do boxcar levando a uma garagem oficial da peugeot.
    Estou quase a fazer uma viagem longa e o carro não me oferece qualquer garantia.

  6. #6

    Registo
    Sep 2006
    Posts
    30
    Antes de mais tem calma e leva o carro a Peugeot eu proprio no final do ano passado tive um caso bicudo de eletronica que nem a propria toyota conseguiu resolver, noutro carro (renault laguna) tive problemas de medidor de massa de ar e de facto notava que o carro perdia potencia aleatoriamente (nos dias de muito calor funcionava melhor) a unica coisa estranha e de facto o aumento da temperatura isso não e nada normal mesmo pelo sim e pelo não e porque não é caro troca tambem a sonda de temperatura basta um valor estar desfazado em relaçao ao normal para a centralina entrar em stress e retirar potencia ao carro pelo que apenas a marca te pode dar um diagnostico mais completo.
    Cumprimentos

Tópicos Similares

  1. Perda de potência vw
    Por Lipefys no fórum Duvidas e Questões Gerais sobre mecânica automóvel
    Respostas: 2
    Último Post: 07-10-2014, 00:30
  2. Peugeot 307 1.4 HDI SW 2003 - CB, piscas, vidro pendura
    Por tlbs no fórum Mecânica Geral e Electricidade Auto
    Respostas: 4
    Último Post: 01-10-2013, 23:57
  3. Problema no arranque de Peugeot 307 1.4 HDI de 2003
    Por JoseAB no fórum Reciclagem
    Respostas: 8
    Último Post: 09-03-2009, 11:40
  4. peugeot 307 hdi 1.4 de 2003
    Por gadjet no fórum Reciclagem
    Respostas: 11
    Último Post: 10-10-2008, 18:52
  5. Frequências com perda de potencia de emissão
    Por morsee no fórum Hispasat
    Respostas: 1
    Último Post: 10-04-2007, 14:06

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar