1. #1

    Registo
    Dec 2015
    Posts
    5

    Padrão Ligação electrica do motor teka exaustor cnl1 2002

    Tenho um exaustor teka exaustor cnl1 2002, acontece que desliguei o motor para limpeza e não marquei os fios para ligar. Gostaria de saber se existe alguma maneira de saber como ligar

  2. #2
    Avatar de LS29
    Registo
    Dec 2013
    Idade
    29
    Posts
    1.991
    Boas,
    Estava ligado aonde??

  3. #3
    Avatar de kokas
    Registo
    Sep 2006
    Posts
    40.422
    A maneira mais fácil de resolver o problema, enviar um mail à teka a solicitar o esquema de ligações para o referido aparelho que eles facultam.

    A primeira coisa que deveria ter feito, seria a apresentação seguida da leitura e aceitação das regras



    Não precisa agradecer, basta comentar



  4. #4
    Avatar de LS29
    Registo
    Dec 2013
    Idade
    29
    Posts
    1.991
    Se for só entre motor e corrente eléctrica não é preciso, basta ligar fase com fase, neutro com neutro e terra com terra

  5. #5

    Registo
    Dec 2015
    Posts
    5
    o motor tinha 4 fios amarelo;branco;cinzento e preto a caixa adjunção tem varios ligado tais como amarelo;cinzento;preto; 2-laranjas;2-azuis; verde;castanho;vermelho e amarelo. Pois fiz corresponder as cores mas sobrou o branco.

  6. #6
    Avatar de LS29
    Registo
    Dec 2013
    Idade
    29
    Posts
    1.991
    Não consegues ir ver ao destino do cabo como está ligado?
    Pelas cores das linhas que descreves isso é cabo de comando, onde está ligado esse cabo?

  7. #7

    Registo
    Oct 2006
    Idade
    41
    Posts
    93
    no motor poderás ter alguma informação do tipo de ligações, mas sem isso só medido no motor tem 1 fio neutro e os outros 3 para os enrolamentos das velocidades do motor, se tiveres um aparelho de medida podes encontrar (ohm) o comum dos três enrolamentos, que ligas ao neutro, na caixa de comando deverás ligar os outros 3 fios conforme a indicação do interruptor da velocidade, com o aparelho de medida ver o que faz contato entre a fase e o interruptor para a saida do motor. Em principio ao aumentar a velocidade do motor desliga a anterior.

    Ex:
    velocidade 3 off
    velocidade 2 on
    velocidade 1 off

    velocidade 3 on
    velocidade 2 off
    velocidade 1 off

  8. #8
    Avatar de kokas
    Registo
    Sep 2006
    Posts
    40.422
    Não sei se o assunto foi resolvido, mesmo assim deixo aqui a minha opinião, não percebo o motivo que leva determinadas pessoas a complicarem as coisas simples, tal como tinha referido, bastava enviar um mail à Teka para que de imediato disponibilizassem o referido esquema.



    Não precisa agradecer, basta comentar



  9. #9

    Registo
    Dec 2015
    Posts
    5
    Pois foi a primeira coisa que eu fiz com uma resposta negativa e fui encaminhado para assistência deles e pagar por uma coisa velha prefiro comprar um novo.

  10. #10
    Avatar de kokas
    Registo
    Sep 2006
    Posts
    40.422
    Pois se o fez e a resposta foi negativa devia ter informado, haveria sempre maneira de contornar a situação.



    Não precisa agradecer, basta comentar



  11. #11

    Registo
    Dec 2015
    Posts
    5
    Penso que este local é um forum para todos tentarem ajudar uns aos outros e não para criticas, se fiz algo de errado fica aqui as minhas desculpas.

  12. #12
    Avatar de kokas
    Registo
    Sep 2006
    Posts
    40.422
    Citação Postado originalmente por amasslb Ver Post
    Penso que este local é um forum para todos tentarem ajudar uns aos outros e não para criticas, se fiz algo de errado fica aqui as minhas desculpas.

    Meu caro não estou a criticar, dei a sugestão mais correta para a resolução do problema, se o fez e a resposta foi negativa deveria ter informado que eu próprio poderia ter pedido esquema, se entende isto como uma critica.



    Não precisa agradecer, basta comentar



  13. #13

    Registo
    Dec 2015
    Posts
    5
    Nesse caso se ainda for a tempo gostaria ter o esquema.

  14. #14
    Avatar de kokas
    Registo
    Sep 2006
    Posts
    40.422
    Pois acho que devem ter encerrado para balanço, segunda feira vou ver isso.



    Não precisa agradecer, basta comentar



  15. #15

    Registo
    Jun 2007
    Idade
    47
    Posts
    16
    Olá boa noite, tenho um teka CNL -2002 alguém ajudar enviando-me o esquema electrico.. muito grato

Tópicos Similares

  1. Exaustor
    Por F1952 no fórum Casa, Decoração & Bricolage
    Respostas: 0
    Último Post: 29-11-2015, 23:54
  2. Esquema eletrico exaustor teka 2000.3
    Por msr-msr no fórum Esquemas e Manuais
    Respostas: 0
    Último Post: 05-05-2014, 13:04
  3. Avaria no exaustor da teka
    Por Paulo Alexandre Pinto no fórum Outros
    Respostas: 2
    Último Post: 16-03-2014, 19:49
  4. Clio 1.2 2002 motor de arranque não dá sinal
    Por !!COKI!! no fórum Duvidas e Questões Gerais sobre mecânica automóvel
    Respostas: 6
    Último Post: 03-12-2009, 03:04

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar